Subject: [Pce] Building the PCE Agenda

From: Julien Meuric <[email-masked]>
Date: Fri, 01 Jul 2011 10:37:29 +0200

Hi PCErs.

It is time to start sending your requests for slots during the PCE 
meeting in Quebec (should you need one). Please include:
- a title or an I-D to point to (we will reuse its title),
- an estimated duration (try to focus on issues, avoid full I-D 
descriptions),
- _JP_, _Dan_ and myself as recipients.

Please respect the deadline: Tuesday 12th July.

Thanks

Julien

---

From: Wenhu Lu <[email-masked]>
Date: Tue, 5 Jul 2011 17:11:07 -0400

Dear JP, Daniel and Julien,

I would like to request a slot to present:
Title: draft-lu-ospf-area-tlv-01.txt 
Duration: 15 min
Presenter: Wenhu Lu
Abstract

   For multi-area path computation, it is desirable to have knowledge of
   area boundaries and the corresponding border routers which are
   capable of processing inter-area TE traffic.  This memo defines a TLV
   to the OSPF TE extensions to meet such need.

Thank you,
-wenhu

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Julien Meuric
Sent: Friday, July 01, 2011 1:37 AM
To: [email-masked]
Subject: [Pce] Building the PCE Agenda

Hi PCErs.

It is time to start sending your requests for slots during the PCE meeting in Quebec (should you need one). Please include:
- a title or an I-D to point to (we will reuse its title),
- an estimated duration (try to focus on issues, avoid full I-D descriptions),
- _JP_, _Dan_ and myself as recipients.

Thanks

Julien

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce