Subject: [Pce] Adoption of draft-pouyllau-pce-enhanced-errors-03.txt

From: JP Vasseur <[email-masked]>
Date: Thu, 29 Mar 2012 18:28:11 +0200

Dear all,

We had a pretty strong support for adopting draft-pouyllau-pce-enhanced-errors a PCE Working Group during our PCE WG meeting but
as usual we'd like to confirm on the mailing list.

Could you please let us know if you are in favor/opposed to adopting draft-pouyllau-pce-enhanced-errors as a PCE WG Document ?

Thanks.

JP and Julien.

---

From: Ramon Casellas <[email-masked]>
Date: Thu, 29 Mar 2012 18:37:54 +0200

> Could you please let us know if you are in favor/opposed to adopting draft-pouyllau-pce-enhanced-errors as a PCE WG Document ?
Yes / support

R.

---

From: Dhruv Dhody <[email-masked]>
Date: Thu, 29 Mar 2012 19:01:31 +0200

Support! 

(With a promise to provide text for P2MP/HPCE etc)

Regards,
Dhruv

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ramon
Casellas
Sent: Thursday, March 29, 2012 6:38 PM
To: [email-masked]
Subject: Re: [Pce] Adoption of draft-pouyllau-pce-enhanced-errors-03.txt

On 03/29/2012 06:28 PM, JP Vasseur wrote:
> Could you please let us know if you are in favor/opposed to adopting
draft-pouyllau-pce-enhanced-errors as a PCE WG Document ?
Yes / support

R.
_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: Oscar González de Dios <[email-masked]>
Date: Thu, 29 Mar 2012 19:06:14 +0200

Support.

Oscar

Enviado desde mi iPad

> Could you please let us know if you are in favor/opposed to adopting draft-pouyllau-pce-enhanced-errors as a PCE WG Document ?

Este mensaje se dirige exclusivamente a su destinatario. Puede consultar nuestra política de envío y recepción de correo electrónico en el enlace situado más abajo.
This message is intended exclusively for its addressee. We only send and receive email on the basis of the terms set out at
http://www.tid.es/ES/PAGINAS/disclaimer.aspx

---

From: Leeyoung <[email-masked]>
Date: Thu, 29 Mar 2012 17:05:02 +0000

Support

- With specifying the default value for new TLV's defined

Young

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of JP Vasseur
Sent: Thursday, March 29, 2012 11:28 AM
To: [email-masked]
Subject: [Pce] Adoption of draft-pouyllau-pce-enhanced-errors-03.txt

Dear all,

Thanks.

JP and Julien.

---

From: Huaimo Chen <[email-masked]>
Date: Thu, 29 Mar 2012 17:44:02 +0000

Yes, support.
Can authors explain the history mechanism presented today?
The history of the messages should have been done/kept through using message IDs generally.

Huaimo

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of JP Vasseur
Sent: Thursday, March 29, 2012 12:28 PM
To: [email-masked]
Subject: [Pce] Adoption of draft-pouyllau-pce-enhanced-errors-03.txt

Dear all,

Thanks.

JP and Julien.

---

From: Suresh <[email-masked]>
Date: Fri, 30 Mar 2012 09:21:19 +0530

I support.

Regards
Suresh

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of JP
Vasseur
Sent: Thursday, March 29, 2012 9:58 PM
To: [email-masked]
Subject: [Pce] Adoption of draft-pouyllau-pce-enhanced-errors-03.txt

Dear all,

We had a pretty strong support for adopting
draft-pouyllau-pce-enhanced-errors a PCE Working Group during our PCE WG
meeting but
as usual we'd like to confirm on the mailing list.

Thanks.

JP and Julien.