Subject: Re: [Pce] Adopting draft-dhody-pce-pcep-domain-sequence-02 as a new PCE WG

From: Udayasree palle <[email-masked]>
Date: Wed, 4 Apr 2012 05:26:15 +0000

Support (as a Co-Author)

Regards,
Udaya

________________________________________
From: [email-masked] [[email-masked]] on behalf of Dhruv Dhody [[email-masked]]
Sent: Thursday, March 29, 2012 10:35 PM
To: 'Ramon Casellas'; [email-masked]
Subject: Re: [Pce] Adopting draft-dhody-pce-pcep-domain-sequence-02 as a new    PCE WG

Support (Co-author :))

One IPR has been disclosed. (https://datatracker.ietf.org/ipr/1690/)
As per my knowledge no other IPR exist.

Regards,
Dhruv

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of Ramon
Casellas
Sent: Thursday, March 29, 2012 6:42 PM
To: [email-masked]
Subject: Re: [Pce] Adopting draft-dhody-pce-pcep-domain-sequence-02 as a new
PCE WG

On 03/29/2012 06:29 PM, JP Vasseur wrote:
>
> Could you please let us know if you are in favor/opposed to adopting
> draft-dhody-pce-pcep-domain-sequence-02 as a PCE WG Document ?
>
Yes / support (as a co-author)

R.

PS: There is an IPR disclosure https://datatracker.ietf.org/ipr/1690/
covering this draft.
I am not aware of other IPRs
_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce

---

From: Vishwas Manral <[email-masked]>
Date: Wed, 4 Apr 2012 07:44:41 -0700

Support adoption.

-Vishwas

On Thu, Mar 29, 2012 at 9:29 AM, JP Vasseur <[email-masked]> wrote:

> Dear all,
>
> We had a pretty strong support for adopting draft-dhody-pce-pcep-domain-sequence-02
> a PCE Working Group during our PCE WG meeting but
> as usual we'd like to confirm on the mailing list.
>
> Thanks.
> JP and Julien.

---

From: Wenhu Lu <[email-masked]>
Date: Wed, 4 Apr 2012 12:44:48 -0400

Yes, support.

Thanks,
-wenhu

________________________________
From: [email-masked] [mailto:[email-masked]] On Behalf Of JP Vasseur
Sent: Thursday, March 29, 2012 9:30 AM
To: [email-masked]
Subject: [Pce] Adopting draft-dhody-pce-pcep-domain-sequence-02 as a new PCE WG

Dear all,

We had a pretty strong support for adopting draft-dhody-pce-pcep-domain-sequence-02 a PCE Working Group during our PCE WG meeting but
as usual we'd like to confirm on the mailing list.

Could you please let us know if you are in favor/opposed to adopting draft-dhody-pce-pcep-domain-sequence-02 as a PCE WG Document ?

Thanks.

JP and Julien.