Subject: Re: [Pce] Adopting draft-dhody-pce-pcep-domain-sequence-02 as a new PCE WG

From: Julien Meuric <[email-masked]>
Date: Fri, 04 May 2012 17:12:17 +0200

Hi all.

Even though some issues need to be to addressed in the next steps, it 
looks like there is good support to adopt
draft-dhody-pce-pcep-domain-sequence as a PCE WG document.

One item is still on hold. Most authors agreed to move forwards with an 
experimental document. Has the WG any concern with this?

Thanks,

JP & Julien

Le 29/03/2012 18:29, JP Vasseur a écrit :
> Dear all,
>
> We had a pretty strong support for adopting 
> draft-dhody-pce-pcep-domain-sequence-02 a PCE Working Group during our 
> PCE WG meeting but
> as usual we'd like to confirm on the mailing list.
>
> Could you please let us know if you are in favor/opposed to adopting 
> draft-dhody-pce-pcep-domain-sequence-02 as a PCE WG Document ?
>
> Thanks.
>
> JP and Julien.
>

---

From: Julien Meuric <[email-masked]>
Date: Mon, 21 May 2012 16:08:57 +0200

Hi WG.

I have not seen any comment on the proposal below, nor on the existing 
IPR. As a result, authors, could you please submit 
draft-ietf-pce-pcep-domain-sequence-00 as an experimental I-D?

Thanks,

Julien

Le 04/05/2012 17:12, Julien Meuric a écrit :
> One item is still on hold. Most authors agreed to move forwards with 
> an experimental document. Has the WG any concern with this?
>
> Thanks,
>
> JP & Julien
>
>
>> draft-dhody-pce-pcep-domain-sequence-02 a PCE Working Group during 
>> our PCE WG meeting but
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce
>