Subject: [Pce] I-D Action: draft-ietf-pce-gmpls-aps-req-06.txt

From: [email-masked]
Date: Wed, 27 Jun 2012 00:26:40 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Path Computation Element Working Group of the IETF.

	Title           : Document:
	Author(s)       : Tomohiro Otani
                          Kenichi Ogaki
                          Diego Caviglia
                          Fatai Zhang
	Filename        : draft-ietf-pce-gmpls-aps-req-06.txt
	Pages           : 15
	Date            : 2012-06-27

Abstract:
   The initial effort of PCE WG is specifically focused on MPLS (Multi-
   protocol label switching). As a next step, this draft describes
   functional requirements for GMPLS (Generalized MPLS) application of
   PCE (Path computation element).

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-pce-gmpls-aps-req

There's also a htmlized version available at:
http://tools.ietf.org/html/draft-ietf-pce-gmpls-aps-req-06

A diff from previous version is available at:
http://tools.ietf.org/rfcdiff?url2=draft-ietf-pce-gmpls-aps-req-06

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Fatai Zhang <[email-masked]>
Date: Wed, 27 Jun 2012 07:33:32 +0000

Hi all,

A new version of this draft (PCEP requirements for GMPLS) has been submitted.

The authors think that this draft is ready for LC.

Changes are as follows:
(1) Label constraints for PCEP requirements have been refined in Section 4.1 and 4.2 respectively.
(2) Some editorial refinements.

Comments are welcome.

Thanks

Fatai

-----邮件原件-----
发件人: [email-masked] [mailto:[email-masked]] 代表 [email-masked]
发送时间: 2012年6月27日 15:27
收件人: [email-masked]
抄送: [email-masked]
主题: [Pce] I-D Action: draft-ietf-pce-gmpls-aps-req-06.txt

	Title           : Document:

Abstract:

_______________________________________________
Pce mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/pce