Subject: Re: [Pce] Last IPR Check for draft-ietf-pce-pce-initiated-lsp

From: Ina Minei <[email-masked]>
Date: Wed, 4 Jan 2017 10:53:27 -0800

I am not aware of any IPR that applies to this draft.

Ina

On Thu, Dec 15, 2016 at 8:53 AM, Robert Varga <[email-masked]> wrote:

> On 11/18/2016 03:36 PM, Julien Meuric wrote:
> > Dear authors of the aforementioned I-D,
> >
> > Could you please share with the mailing list whether you are aware of
> > any IPR that applies to draft-ietf-pce-pce-initiated-lsp and, if so, if
> > it has been disclosed in compliance with IETF IPR rules? (See RFCs 3979,
> > 4879, 3669 and 5378 for more details.)  If you are not aware of any IPR
> > that applies, please reply saying “I am not aware of any IPR that
> > applies to this draft”.
> >
> > A feedback from each of you is required to move the document to the IESG.
>
> I am not aware of any IPR that applies to this draft.
>
> Regards,
> Robert
>
>

---

From: Edward <[email-masked]>
Date: Wed, 4 Jan 2017 11:16:25 -0800

---

From: "Siva Sivabalan (msiva)" <[email-masked]>
Date: Wed, 4 Jan 2017 21:13:18 +0000

I am not aware of IPR directly applicable to the draft.

Thanks,
Siva

From: Ina Minei [mailto:[email-masked]]
Sent: Wednesday, January 4, 2017 1:53 PM
To: Robert Varga <[email-masked]>
Cc: Julien Meuric <[email-masked]>; [email-masked]; [email-masked]
Subject: Re: [Pce] Last IPR Check for draft-ietf-pce-pce-initiated-lsp

Ina

On Thu, Dec 15, 2016 at 8:53 AM, Robert Varga <[email-masked]<mailto:[email-masked]>> wrote:

Regards,
Robert