Subject: [Pce] Poll for adoption: draft-litkowski-pce-association-diversity

From: "Guennoun Mouhcine (mguennou)" <[email-masked]>
Date: Wed, 18 Jan 2017 16:55:13 +0000

yes/support

[http://www.cisco.com/web/europe/images/email/signature/logo05.jpg]

Mouhcine Guennoun
Engineer
[email-masked]
Phone:

Cisco Systems Limited
2000 Innovation Drive

CA
Cisco.com<http://www.cisco.com/>

[Think before you print.]Think before you print.

This email may contain confidential and privileged material for the sole use of the intended recipient. Any review, use, distribution or disclosure by others is strictly prohibited. If you are not the intended recipient (or authorized to receive for the recipient), please contact the sender by reply email and delete all copies of this message.
For corporate legal information go to:
http://www.cisco.com/web/about/doing_business/legal/cri/index.html

---

From: Jonathan Hardwick <[email-masked]>
Date: Thu, 26 Jan 2017 10:33:05 +0000

Thanks all for your replies.  This WG adoption poll has ended, with the result that the document will be adopted by the PCE working group.

Authors, please resubmit this document as draft-ietf-pce-association-diversity-00 (with no other changes).  As there were some comments during WG adoption, please address those comments and post any necessary updates in a version -01.

Best regards
Jon

From: Jonathan Hardwick
Sent: 11 January 2017 13:45
To: [email-masked]
Cc: [email-masked]; [email-masked]' <[email-masked]>
Subject: Poll for adoption: draft-litkowski-pce-association-diversity

This is start of a two week poll on making draft-litkowski-pce-association-diversity-01 a PCE working group document.
https://www.ietf.org/id/draft-litkowski-pce-association-diversity-01.txt

Please review the draft and send an email to the list indicating "yes/support" or "no/do not support".  If indicating no, please state your reasons.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

The poll ends on Wednesday January 25.

Thanks,

Jon, JP and Julien