Subject: [Pce] Poll for adoption: draft-dhody-pce-applicability-actn-02

From: Jonathan Hardwick <[email-masked]>
Date: Tue, 25 Apr 2017 16:25:31 +0000

All,

This is the start of a two week poll on making draft-dhody-pce-applicability-actn-02 a PCE working group document.
https://datatracker.ietf.org/doc/draft-dhody-pce-applicability-actn/

Please review the draft and send an email to the list indicating "yes/support" or "no/do not support".  If indicating no, please state your reasons.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

The poll ends on Tuesday, May 9.

Many thanks,
Jon

---

From: Leeyoung <[email-masked]>
Date: Tue, 25 Apr 2017 17:22:49 +0000

Yes/support.

Young (as co-author)

From: Jonathan Hardwick [mailto:[email-masked]]
Sent: Tuesday, April 25, 2017 11:26 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Poll for adoption: draft-dhody-pce-applicability-actn-02

All,

Many thanks,
Jon

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Wed, 26 Apr 2017 01:04:16 +0000

yes/support.

Regards,
Xian

发件人: Pce [mailto:[email-masked]] 代表 Jonathan Hardwick
发送时间: 2017年4月26日 0:26
收件人: [email-masked]
抄送: [email-masked]; [email-masked]
主题: [Pce] Poll for adoption: draft-dhody-pce-applicability-actn-02

All,

Please review the draft and send an email to the list indicating “yes/support” or “no/do not support”.  If indicating no, please state your reasons.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

Many thanks,
Jon

---

From: Lizhenbin <[email-masked]>
Date: Wed, 26 Apr 2017 02:17:20 +0000

yes/support.

Best Regards,
Zhenbin(Robin)

发件人: Pce [mailto:[email-masked]] 代表 Jonathan Hardwick
发送时间: 2017年4月26日 0:26
收件人: [email-masked]<mailto:[email-masked]>
抄送: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
主题: [Pce] Poll for adoption: draft-dhody-pce-applicability-actn-02

All,

Many thanks,
Jon

---

From: Daniele Ceccarelli <[email-masked]>
Date: Wed, 26 Apr 2017 09:20:55 +0000

Hi Jon,

yes/support

BR
Daniele

From: Jonathan Hardwick [mailto:[email-masked]]
Sent: martedì 25 aprile 2017 18:26
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Poll for adoption: draft-dhody-pce-applicability-actn-02

All,

Many thanks,
Jon

---

From: Dhruv Dhody <[email-masked]>
Date: Wed, 26 Apr 2017 10:31:22 +0000

Yes / Support.

Regards,
Dhruv (co-author)

From: Pce [mailto:[email-masked]] On Behalf Of Jonathan Hardwick
Sent: 25 April 2017 21:56
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pce] Poll for adoption: draft-dhody-pce-applicability-actn-02

All,

Many thanks,
Jon

---

From: 윤빈영 <[email-masked]>
Date: Wed, 26 Apr 2017 10:56:25 +0000

Yes/Support.

Sincerely yours,
Binyeong

From: Pce [mailto:[email-masked]] On Behalf Of Jonathan Hardwick
Sent: Wednesday, April 26, 2017 1:26 AM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pce] Poll for adoption: draft-dhody-pce-applicability-actn-02

All,

Many thanks,
Jon