Subject: Re: [Pce] IPR on draft-ietf-pce-rfc6006bis

From: <[email-masked]>
Date: Mon, 1 May 2017 21:05:31 +0800

Hi Chairs, 

Yes, I am also aware of IPR. This has been specifically disclosed and
highlighted previously. 

Thanks, Dan.  

-----Original Message-----
From: Dhruv Dhody [mailto:[email-masked]] 
Sent: 24 April 2017 23:38
To: Jonathan Hardwick <[email-masked]>;
[email-masked]
Cc: [email-masked]
Subject: RE: IPR on draft-ietf-pce-rfc6006bis

Hi,

Yes, I am aware of IPR and has been disclosed and updated in the IPR system=

---

From: Quintin zhao <[email-masked]>
Date: Tue, 2 May 2017 19:37:36 +0000

Hello Chairs, 

Yes, I am also aware of IPR which has been disclosed and updated in the IPR system.

Thanks,
Quintin

-----Original Message-----
From: Daniel King [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Monday, May 01, 2017 6:06 AM
To: Dhruv Dhody; 'Jonathan Hardwick'; [email-masked]
Cc: [email-masked]
Subject: RE: IPR on draft-ietf-pce-rfc6006bis

Hi Chairs, 

Thanks, Dan.  

-----Original Message-----
From: Dhruv Dhody [mailto:[email-masked]] 
Sent: 24 April 2017 23:38
To: Jonathan Hardwick <[email-masked]>;

Hi,