Subject: [Pce] Final IPR Check for draft-ietf-pce-lsp-setup-type

From: Julien Meuric <[email-masked]>
Date: Tue, 16 May 2017 09:55:23 +0200

Dear authors,

Could you please send an email to the PCE mailing list saying whether
you are aware of any IPR that applies to draft-ietf-pce-lsp-setup-type
and, if so, if it has been disclosed in compliance with IETF IPR rules?
(See RFCs 3979, 4879, 3669 and 5378 for more details.)  If you are not
aware of any IPR that applies, please reply saying "I am not aware of
any IPR that applies to this draft".

A reply is required from each of you before we can proceed.

Many thanks,

Julien

---

From: Jonathan Hardwick <[email-masked]>
Date: Wed, 17 May 2017 13:38:03 +0000

I am not aware of any IPR that applies to this draft.

Best regards
Jon

-----Original Message-----
From: Julien Meuric [mailto:[email-masked]] 
Sent: 16 May 2017 08:55
To: [email-masked]
Cc: [email-masked]
Subject: Final IPR Check for draft-ietf-pce-lsp-setup-type

Dear authors,

Could you please send an email to the PCE mailing list saying whether you are aware of any IPR that applies to draft-ietf-pce-lsp-setup-type and, if so, if it has been disclosed in compliance with IETF IPR rules?
(See RFCs 3979, 4879, 3669 and 5378 for more details.)  If you are not aware of any IPR that applies, please reply saying "I am not aware of any IPR that applies to this draft".

Many thanks,

Julien

---

From: Jeff Tantsura <[email-masked]>
Date: Wed, 17 May 2017 07:41:02 -0700

Julien,

Cheers,
Jeff

    -----Original Message-----
    From: Julien Meuric [mailto:[email-masked]] 
    Sent: 16 May 2017 08:55
    To: [email-masked]
    Cc: [email-masked]
    Subject: Final IPR Check for draft-ietf-pce-lsp-setup-type
    
    Dear authors,

    

    Many thanks,

    Julien

---

From: Robert Varga <[email-masked]>
Date: Wed, 17 May 2017 20:59:30 +0200

Regards,
Robert