Subject: Re: [Pce] Poll for adoption: draft-dhody-pce-applicability-actn-02

From: Sureshbr <[email-masked]>
Date: Tue, 2 May 2017 04:23:56 +0000

Support.

From: Pce [mailto:[email-masked]] On Behalf Of Zhangxian (Xian)
Sent: 26 April 2017 09:04
To: Jonathan Hardwick; [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pce] 答复: Poll for adoption: draft-dhody-pce-applicability-actn-02

yes/support.

Regards,
Xian

发件人: Pce [mailto:[email-masked]] 代表 Jonathan Hardwick
发送时间: 2017年4月26日 0:26
收件人: [email-masked]<mailto:[email-masked]>
抄送: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
主题: [Pce] Poll for adoption: draft-dhody-pce-applicability-actn-02

All,

This is the start of a two week poll on making draft-dhody-pce-applicability-actn-02 a PCE working group document.
https://datatracker.ietf.org/doc/draft-dhody-pce-applicability-actn/

Please review the draft and send an email to the list indicating “yes/support” or “no/do not support”.  If indicating no, please state your reasons.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

The poll ends on Tuesday, May 9.

Many thanks,
Jon

---

From: Udayasree Palle <[email-masked]>
Date: Thu, 4 May 2017 13:14:28 -0400

Yes/support

Regards,
Udayasree

On Tue, Apr 25, 2017 at 12:25 PM, Jonathan Hardwick <
[email-masked]> wrote:

> All,
>
>
>
> This is the start of a two week poll on making
> draft-dhody-pce-applicability-actn-02 a PCE working group document.
>
> Please review the draft and send an email to the list indicating
> “yes/support” or “no/do not support”.  If indicating no, please state your
> reasons.  If yes, please also feel free to provide comments you'd like to
> see addressed once the document is a WG document.
>
>
>
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce
>
>

---

From: "Takuya Miyasaka" <[email-masked]>
Date: Mon, 8 May 2017 10:20:45 +0900

Yes/support

Regards,
Takuya

> -----Original Message-----
> From: Pce [mailto:[email-masked]] On Behalf Of Jonathan Hardwick
> Sent: Wednesday, April 26, 2017 1:26 AM
> To: [email-masked]
> Subject: [Pce] Poll for adoption: draft-dhody-pce-applicability-actn-02
> 
> All,
> 
> 
> 
> Please review the draft and send an email to the list indicating "yes/support" or "no/do not support".  If indicating
> no, please state your reasons.  If yes, please also feel free to provide comments you'd like to see addressed once
> the document is a WG document.
> 
> 
>

---

From: Satish K <[email-masked]>
Date: Mon, 8 May 2017 09:31:37 +0530

Yes/Support

Thanks,
Satish