Subject: Re: [Pce] Poll for adoption: draft-dhodylee-pce-stateful-hpce

From: Jeff Tantsura <[email-masked]>
Date: Sun, 04 Jun 2017 19:18:24 -0700

yes/support

Cheers,

Jeff

From: Pce [mailto:[email-masked]] On Behalf Of Jonathan Hardwick
Sent: Thursday, June 01, 2017 9:25 PM
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Pce] Poll for adoption: draft-dhodylee-pce-stateful-hpce

All,

This is the start of a two week poll on making draft-dhodylee-pce-stateful-hpce-03 a PCE working group document.

https://datatracker.ietf.org/doc/draft-dhodylee-pce-stateful-hpce/

Please review the draft and send an email to the list indicating “yes/support” or “no/do not support”.  If indicating no, please state your reasons.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

The poll ends on Thursday, June 15.

Many thanks,

Jon

_______________________________________________ Pce mailing list [email-masked] https://www.ietf.org/mailman/listinfo/pce

---

From: Jonathan Hardwick <[email-masked]>
Date: Fri, 16 Jun 2017 13:08:21 +0000

This poll for adoption has concluded, with the result that the document will be adopted by the PCE working group.
Authors, please resubmit this version of the draft with the new name draft-ietf-pce-stateful-hpce-00.
Thanks
Jon

From: Jonathan Hardwick
Sent: 01 June 2017 13:25
To: [email-masked]
Cc: [email-masked]; [email-masked]
Subject: Poll for adoption: draft-dhodylee-pce-stateful-hpce

All,

Please review the draft and send an email to the list indicating "yes/support" or "no/do not support".  If indicating no, please state your reasons.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.

Many thanks,
Jon