Subject: Re: [Pce] Poll for adoption: draft-zhuang-pce-stateful-pce-lsp-scheduling-05

From: Zhiheng Liu <[email-masked]>
Date: Tue, 27 Jun 2017 13:34:13 -0400

yes/support 
(as contributor).

Zhiheng Liu

From: Pce [mailto:[email-masked] <mailto:[email-masked]>] On Behalf Of Jonathan Hardwick
Sent: 16 June 2017 16:51
To: [email-masked] <mailto:[email-masked]>
Cc: [email-masked] <mailto:[email-masked]>; [email-masked] <mailto:[email-masked]>
Subject: [Pce] Poll for adoption: draft-zhuang-pce-stateful-pce-lsp-scheduling-05
 
All,
 
This is the start of a two week poll on making draft-zhuang-pce-stateful-pce-lsp-scheduling-05 a PCE working group document.
https://datatracker.ietf.org/doc/draft-zhuang-pce-stateful-pce-lsp-scheduling/ <https://datatracker.ietf.org/doc/draft-zhuang-pce-stateful-pce-lsp-scheduling/>
 
Please review the draft and send an email to the list indicating “yes/support” or “no/do not support”.  If indicating no, please state your reasons.  If yes, please also feel free to provide comments you'd like to see addressed once the document is a WG document.
 
The poll ends on Friday, June 30.
 
Many thanks,
Jon

_______________________________________________
Pce mailing list
[email-masked] <mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/pce <https://www.ietf.org/mailman/listinfo/pce>

---

From: "Zhangxian (Xian)" <[email-masked]>
Date: Wed, 28 Jun 2017 00:43:22 +0000

Yes/support.

Rgds,
Xian

From: Pce [mailto:[email-masked]] On Behalf Of Jonathan Hardwick
Sent: 16 June 2017 16:51
To: [email-masked]<mailto:[email-masked]>
Cc: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>
Subject: [Pce] Poll for adoption: draft-zhuang-pce-stateful-pce-lsp-scheduling-05

All,

This is the start of a two week poll on making draft-zhuang-pce-stateful-pce-lsp-scheduling-05 a PCE working group document.
https://datatracker.ietf.org/doc/draft-zhuang-pce-stateful-pce-lsp-scheduling/

Many thanks,
Jon

_______________________________________________
Pce mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/pce