Subject: [Pce] Second WG Last Call for draft-ietf-pce-lsp-setup-type

From: Julien Meuric <[email-masked]>
Date: Mon, 20 Nov 2017 17:32:47 +0100

Dear PCE WG,

Considering the concerns discussed on the list after the 1st WG Last
Call, especially about the backward compatibility of the additional TLV
(please see Jon's change list), this message starts a 2nd LC on
draft-ietf-pce-lsp-setup-type-06. It will end on Monday December 4.

Thanks for your careful reviews,

Julien

---

From: Jeff Tantsura <[email-masked]>
Date: Tue, 21 Nov 2017 08:34:09 +0800

As co-author  - yes/support

Regards,
Jeff

> On Nov 21, 2017, at 00:32, Julien Meuric <[email-masked]> wrote:
> 
> Dear PCE WG,
> 
> _______________________________________________
> Pce mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/pce