Subject: [PMOL] Fwd: [74attendees] Audio Streams for IETF 74 San Francisco

From: Al Morton <[email-masked]>
Date: Mon, 23 Mar 2009 09:22:00 -0400

Here's the answer for remote participation,

(as posted to the attendees list, where it will

only serve as info for those who are here!)

The tools team agenda simplifies some of the searching:

http://tools.ietf.org/agenda/74/

All times are US PDT, which I believe is GMT-7.

You need a Jabber client, etc.

http://jabber.ietf.org/

Al

X-VirusChecked: Checked

X-Env-Sender: [email-masked]

X-Msg-Ref: server-2.tower-146.messagelabs.com!1237671316!11230027!1

X-StarScan-Version: 6.0.0; banners=-,-,-

X-Originating-IP: [64.170.98.32]

X-SpamReason: No, hits=0.0 required=7.0 tests=sa_preprocessor:

VHJ1c3RlZCBJUDogNjQuMTcwLjk4LjMyID0+IDk3MzUz\n

X-Original-To: [email-masked]

Delivered-To: [email-masked]

X-Virus-Scanned: amavisd-new at amsl.com

X-Spam-Flag: NO

X-Spam-Score: 0.002

X-Spam-Level:

X-Spam-Status: No, score=0.002 tagged_above=-999 required=5

tests=[BAYES_50=0.001, HTML_MESSAGE=0.001]

From: Morgan Sackett <[email-masked]>

To: [email-masked]

Date: Sat, 21 Mar 2009 14:34:59 -0700

X-Mailer: Apple Mail (2.930.3)

Subject: [74attendees] Audio Streams for IETF 74 San Francisco

X-BeenThere: [email-masked]

X-Mailman-Version: 2.1.9

List-Id: "This is a discussion list for attendees of IETF 74.
"

<74attendees.ietf.org>

List-Unsubscribe:
<
https://www.ietf.org/mailman/listinfo/74attendees>,

<
mailto:[email-masked]?subject=unsubscribe>

List-Archive:
<
http://www.ietf.org/mail-archive/web/74attendees>

List-Post:
<
mailto:[email-masked]>

List-Help:
<
mailto:[email-masked]?subject=help>

List-Subscribe:
<
https://www.ietf.org/mailman/listinfo/74attendees>,

<
mailto:[email-masked]?subject=subscribe>

Sender: [email-masked]

There will be MP3 audio streams of the meetings happening in the breakout
rooms.  Specifically these are

Continental 1&2

Continental 3

Continental 4

Continental 5

Continental 6

Imperial A

Imperial B

Franciscan A

Please refer to the online agenda at

http://tools.ietf.org/agenda/74/ to find a link to the stream for
each session.

If there are concerns about the audio streams, there are a few ways to
get our attention.  Via email either
[email-masked], or
[email-masked].  Via
XMPP at
[email-masked].

Morgan Sackett

VP of Engineering

VeriLAN Event Services, Inc.

215 SE Morrison Street

Portland, OR 97214

Tel: 503 907-1415

Fax: 503 224-8833

[email-masked]

www.verilan.com

This e-mail contains proprietary information and may be
confidential. If you are not the intended recipient of this e-mail, you
are hereby notified that any dissemination, distribution or copying of
this message is strictly prohibited. If you received this message in
error, please delete it immediately.

_______________________________________________

74attendees mailing list

[email-masked]

https://www.ietf.org/mailman/listinfo/74attendees

---

From: "Marian Delkinov" <[email-masked]>
Date: Tue, 24 Mar 2009 19:10:40 +0100

Hi,
 
I'm currently in Bulgaria (GMT+2) attempting to participate remotely,
however my Jabber client can't login. Obviously some problems with the
hotel's proxies settings, or similar. If I'm unable to join until the
meeting starts, please consider my full support to both documents the
Performance Metrics and the Framework. 
Have a nice and successful meeting! Sorry for not being able to join.
I'll read the logs tomorrow.
 
Best regards!
Mario.

________________________________

From: [email-masked] [mailto:[email-masked]] On Behalf Of
Al Morton
Sent: Monday, 23 March, 2009 14:22
To: [email-masked]
Subject: [PMOL] Fwd: [74attendees] Audio Streams for IETF 74 San
Francisco

Al

	X-VirusChecked: Checked
	X-Env-Sender: [email-masked]
	X-Msg-Ref:
server-2.tower-146.messagelabs.com!1237671316!11230027!1
	X-StarScan-Version: 6.0.0; banners=-,-,-
	X-Originating-IP: [64.170.98.32]
	X-SpamReason: No, hits=0.0 required=7.0 tests=sa_preprocessor: 
	  VHJ1c3RlZCBJUDogNjQuMTcwLjk4LjMyID0+IDk3MzUz\n
	X-Original-To: [email-masked]
	Delivered-To: [email-masked]
	X-Virus-Scanned: amavisd-new at amsl.com
	X-Spam-Flag: NO
	X-Spam-Score: 0.002
	X-Spam-Level: 
	X-Spam-Status: No, score=0.002 tagged_above=-999 required=5
	         tests=[BAYES_50=0.001, HTML_MESSAGE=0.001]
	From: Morgan Sackett <[email-masked]>
	To: [email-masked]
	Date: Sat, 21 Mar 2009 14:34:59 -0700
	X-Mailer: Apple Mail (2.930.3)
	Subject: [74attendees] Audio Streams for IETF 74 San Francisco
	X-BeenThere: [email-masked]
	X-Mailman-Version: 2.1.9
	List-Id: "This is a discussion list for attendees of IETF 74. "
	         <74attendees.ietf.org>
	List-Unsubscribe: <
https://www.ietf.org/mailman/listinfo/74attendees
<https://www.ietf.org/mailman/listinfo/74attendees> >,
	         <
mailto:[email-masked]?subject=unsubscribe
<mailto:[email-masked]%3Fsubject=unsubscribe> >
	List-Archive: < http://www.ietf.org/mail-archive/web/74attendees
<http://www.ietf.org/mail-archive/web/74attendees> >
	List-Post: < mailto:[email-masked]
<mailto:[email-masked]> >
	List-Help: < mailto:[email-masked]?subject=help
<mailto:[email-masked]%3Fsubject=help> >
	List-Subscribe: <
https://www.ietf.org/mailman/listinfo/74attendees
<https://www.ietf.org/mailman/listinfo/74attendees> >,
	         < mailto:[email-masked]?subject=subscribe
<mailto:[email-masked]%3Fsubject=subscribe> >
	Sender: [email-masked]
	
	There will be MP3 audio streams of the meetings happening in the
breakout rooms.  Specifically these are
	
	Continental 1&2
	Continental 3
	Continental 4
	Continental 5
	Continental 6
	Imperial A
	Imperial B
	Franciscan A
	
	Please refer to the online agenda at
http://tools.ietf.org/agenda/74/ to find a link to the stream for each
session.
	
	If there are concerns about the audio streams, there are a few
ways to get our attention.  Via email either [email-masked], or
[email-masked].  Via XMPP at [email-masked].

	Morgan Sackett
	VP of Engineering

	Tel: 503 907-1415
	Fax: 503 224-8833
	
	[email-masked]
	www.verilan.com <http://www.verilan.com/>