Subject: Policy Framework Core Information Model -- Version 1

From: "Bert Wijnen" <[email-masked]>
Date: Mon, 7 Feb 00 10:15:52 CET

Ref:  Your note of Sun, 06 Feb 2000 16:37:17 -0800

Subject: Re:   Policy Framework Core Information Model -- Version 1

John, when you talk about "the latest relase of the UML spec" can
you pls tell us the exact release number and where we can get it in
case it came out recently?

Thanks,
Bert

---

From: "John C. Strassner" <[email-masked]>
Date: Mon, 07 Feb 2000 08:14:24 -0800

Sure, here it is version 1.3. Here is the URL:

http://www.rational.com/uml/resources/documentation/index.jtmpl

regards,
John