Subject: RE: Proposed Policy Framework WG Agenda

From: Francis Reichmeyer -NJ <[email-masked]>
Date: Mon, 13 Mar 2000 15:35:57 -0500

Hi John,
In the agenda under "Polterm Requirements Doc" there is
"draft-ietf-policy-core-info-model-04.txt".
Is this a typo?
 
Thanks,
-Fran

-----Original Message-----
From: John Strassner [mailto:[email-masked]]
Sent: Monday, March 13, 2000 6:47 AM
To: 'Policy Mailing List'
Cc: [email-masked]; [email-masked]; [email-masked];
[email-masked]
Subject: Proposed Policy Framework WG Agenda

Hi everyone,
 
here is the proposed agenda for the 47th meeting of the Policy Framework WG
meeting in Adelaide. Please send in any comments and suggestions asap.
 
tia,
John
 
Day 1
1300-1500  Afternoon Sessions I
OPS        policy Policy Framework WG *

  Agenda Bashing - Ed (5)
  Status Update - Ed/John (15)
    PCIM - WG Last Call Results - Bob (15)
    PCIM - Final Draft Review - Bob (25)
      file: draft-ietf-policy-core-info-model-04.txt
    PCS (Policy Core Schema) Review - Bob or Lee (10)
      file: draft-ietf-policy-core-schema-06.txt
  Polterm Requirements Doc - Mark Stevens (30)
      file: draft-ietf-policy-core-info-model-04.txt
  Policy Monitoring - Bob/Ken (15)
      no draft, just general thoughts; draft is pending
  Wrapup - Ed (5)

Day 2
1300-1500  Afternoon Sessions I
OPS        policy Policy Framework WG *

  QoS Policy Extensions - John to give an intro (10)
    QoS Policy Info Model (new draft) - John (25)
        file: draft-ietf-policy-qos-info-model-00.txt
    QoS Policy Schema (revision) - John (25)
        file: draft-ietf-policy-qos-schema-00.txt
    QoS Capabilities Update - Walter (25)
        file: draft-ietf-policy-qos-cap-info-model-00.txt
        (this will be available by 3/17/00)
    Requirements and Use Case - Hugh (30)
        file: draft-ietf-policy-req-02.txt
    Wrapup - Ed (5)

---

From: "John Strassner" <[email-masked]>
Date: Mon, 13 Mar 2000 12:54:42 -0000

oops, I need more coffee. thanks for noticing, this was a cut-and-paste error. I'll send out a change.

regards,
John
  ----- Original Message ----- 
  From: Francis Reichmeyer -NJ 
  To: 'John Strassner' ; 'Policy Mailing List' 
  Cc: [email-masked] ; [email-masked] ; [email-masked] ; [email-masked] 
  Sent: Monday, March 13, 2000 8:35 PM
  Subject: RE: Proposed Policy Framework WG Agenda

  Hi John,
  In the agenda under "Polterm Requirements Doc" there is "draft-ietf-policy-core-info-model-04.txt".
  Is this a typo?
   
  Thanks,
  -Fran
   
    -----Original Message-----
    From: John Strassner [mailto:[email-masked]]
    Sent: Monday, March 13, 2000 6:47 AM
    To: 'Policy Mailing List'
    Cc: [email-masked]; [email-masked]; [email-masked]; [email-masked]
    Subject: Proposed Policy Framework WG Agenda

    Hi everyone,

    here is the proposed agenda for the 47th meeting of the Policy Framework WG meeting in Adelaide. Please send in any comments and suggestions asap.

    tia,
    John

    Day 1

      Agenda Bashing - Ed (5)

    Day 2