Subject: RE: COPS Implementation

From: "Fenger, Russell J" <[email-masked]>
Date: Wed, 29 Mar 2000 12:47:10 -0800

Intel's PBM technology is already used in HP OpenView PolicyXpert
which has COPS and COPS for RSVP support.

We've also implemented a COPS SDK separately that supports COPS
base protocol and RSVP extensions for COPS.  This SDK is designed
to allow additional extensions such as COPS-PR to be added.

Russ

> -----Original Message-----
> From: Dhiman Barman [mailto:[email-masked]]
> Sent: Monday, March 27, 2000 1:41 AM
> To: [email-masked]
> Subject: COPS Implementation 
> 
> 
> Hi,
>    May I know if any one has looked into COPS implementation 
> in practice. 
> Any pointers will be of great help ? Thanks.                      
> 
> -- 
> Cheers
> Dhiman
> 
> Man who sleep in cathouse by day, sleep in doghouse by night.
>

---

From: Yoram Bernet <[email-masked]>
Date: Fri, 31 Mar 2000 14:02:50 -0800

Intel's COPS module also runs on Win2K's admission control server, providing
integrated network QoS policy control for applications running on Win2K
hosts...

> From: Fenger, Russell J [mailto:[email-masked]]
> Sent: Wednesday, March 29, 2000 12:47 PM
> To: 'Dhiman Barman'; [email-masked]
> Subject: RE: COPS Implementation 
> 
> 
>