Subject: RE: about Policy Based VPN Management

From: "Muirhead, Richard" <[email-masked]>
Date: Fri, 16 Jun 2000 12:08:44 +0100

Naturally "VPN" can mean a number of different things (remote acccess,
branch, IPSEC, MPLS etc.)...but for MPLS VPN management, Access Security
management and QoS management it is worth checking out Orchestream's
website. http://www.orchestream.com <http://www.orchestream.com>  . We have
a Generally Available product.

Richard Muirhead

Senior Vice President, Technology Solutions

+44 410 307 326 (Cellphone)

----------------------------------------------------------------------------
-

Orchestream - IP Service Activation

----------------------------------------------------------------------------
-

Red Herring's 'Top 50 private companies most likely to change the world'

Network Computing 'Well Connected' Award Networld + Interop, Las Vegas 2000

Network Computing "Editor's Choice" Award 1999

Winner 'Best of Show' Networld + Interop I Las Vegas 1999

----------------------------------------------------------------------------
-

Frankfurt - London - New York

----------------------------------------------------------------------------
-

http://www.orchestream.com <http://www.orchestream.com> 

-----Original Message-----
From: yuan wei [mailto:[email-masked]]
Sent: Friday, June 16, 2000 10:20 AM
To: [email-masked]
Subject: about Policy Based VPN Management

Hi,
 
  Does anyone has the references of Policy Based VPN 
Management? It seems that the current work of Policy WG
is limited to Qos Policy. It is said the the roadmap of
HP policyXpert include the VPN. But where can i found
more details.
 
  Thanks in advance.
 
Best Regards,
yuan wei
Email: [email-masked] <mailto:[email-masked]>

---

From: "Francis Reichmeyer (IPHighway MA)" <[email-masked]>
Date: Fri, 16 Jun 2000 09:43:08 -0400

The MPLS working group has started working on policy-based
management for MPLS, as well. For example, please see:
draft-wright-policy-mpls-00.txt
Thanks,
-Fran

-----Original Message-----
From: Lee Rafalow
To: [email-masked]
Sent: 06/16/2000 8:41 AM
Subject: Re: about Policy Based VPN Management

The IETF has a working group chartered to develop IPsec policy-based
management.  See http://www.ietf.org/html.charters/ipsp-charter.html

---

From: "sheri li" <[email-masked]>
Date: Mon, 19 Jun 2000 22:33:38 PDT

Yuan,
If you'd like to learn more about policy based VPN product. Check
http://www.aventail.com
It provides extranet products/services based on granualar access control 
policy.

Sheri Li

>Reply-To: "yuan wei" <[email-masked]>
>Date: Fri, 16 Jun 2000 09:20:11 -0000
>
>Hi,
>
>Email: [email-masked]
>

________________________________________________________________________
Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com