Subject: about Policy Based VPN Management

From: "yuan wei" <[email-masked]>
Date: Fri, 16 Jun 2000 09:20:11 -0000

Hi,

  Does anyone has the references of Policy Based VPN 
Management? It seems that the current work of  Policy WG
is limited to Qos Policy. It is said the the roadmap of
HP policyXpert include the VPN. But where can i found
more details.

  Thanks in advance.

Best Regards,
yuan wei
Email: [email-masked]

---

From: "Lee Rafalow" <[email-masked]>
Date: Fri, 16 Jun 2000 08:41:59 -0400

The IETF has a working group chartered to develop IPsec policy-based
management.  See http://www.ietf.org/html.charters/ipsp-charter.html

----- Original Message -----
From: "yuan wei" <[email-masked]>
To: <[email-masked]>
Sent: Friday, June 16, 2000 5:20 AM
Subject: about Policy Based VPN Management

> Email: [email-masked] <mailto:[email-masked]>
>
>