Subject: New policy terminology draft

From: Jon Saperia <[email-masked]>
Date: Mon, 11 Sep 2000 07:41:58 -0400

Andrea,

I was wondering when a new version is expected. I had not seen any comments
on the comments I posted on 8/28.

Thanks
/jon

---

From: "Andrea Westerinen" <[email-masked]>
Date: Tue, 12 Sep 2000 22:13:32 -0700

My apologies on not replying.  I was teaching a multi-day class all of last
week, and quite consumed.

The team is expecting to publish a new draft in a few weeks.  Separately, I
will respond to your comments starting with the 8/28 mail.

Andrea

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of Jon Saperia
Sent: Monday, September 11, 2000 4:42 AM
To: [email-masked]; [email-masked]
Subject: New policy terminology draft

Andrea,

Thanks
/jon

---

From: Jon Saperia <[email-masked]>
Date: Wed, 13 Sep 2000 07:46:56 -0400

> will respond to your comments starting with the 8/28 mail.

Thanks very much. 

/jon

---

From: Parisis Flegkas <[email-masked]>
Date: Mon, 18 Sep 2000 17:49:58 +0100 (BST)

Hi,
I would like to know  what happened with the terms Policy Consumer and
Policy Target that were introduced in the Policy framework draft because
they are not included in the Policy Terminology draft. 

thanx,
Paris.

--------------------------------------------------
Paris Flegkas,
PhD Research student,
Networks Research Group,
Centre for Communications Systems Research,
University of Surrey, U.K.

email: [email-masked]
Web: http://www.ee.surrey.ac.uk/Personal/P.Flegkas
--------------------------------------------------