Subject: Request for info. on Multiple PDP framework

From: "Krishna Prasad Akkineni" <[email-masked]>
Date: Mon, 18 Sep 2000 17:31:00 +0530

Hi,
    Can any one give me some information regarding
"Policy Server framework" with multiple policy 
decision points (i.e.,Several PDPs forming as 
a tree but with a single Global PDP).

Thanks in advance.
Krishna

-- 
Krishna Prasad.Akkineni
WIPRO Technologies,
Telephone     : +91-40-6565000,  +91-40-6565432 
Email         : [email-masked] 
---------------------------------------------------------

---

From: Shai Herzog <[email-masked]>
Date: Tue, 26 Sep 2000 06:02:10 -0400

You can find quite a lot of detail about how multiple PDPs work
together in the IPHighway web pages and white papers (www.iphighway.com).

It describes how multiple PDPs work in a distributed manner with
fail-over/redundancy etc., while presenting a single centralized
view to the administrator. (What we like to call "centralized
management with distributed execution").

Shai