Subject: Re: policy terminology draft

From: [email-masked]
Date: Mon, 18 Sep 2000 13:39:37 -0400

We are moving away from those terms, and back to the PEP and PDP terminology
introduced by the rap working group.   The framework doc has not yet been
updated to reflect this.  We wanted to work out the terminology to use, and then
do the framework update with that new terminology.

Ed Ellesson
Tivoli Systems
Durham, NC
[email-masked]
Office at Tivoli:  919-224-2111
Office at home:  919-644-3977

Parisis Flegkas <[email-masked]> on 09/18/2000 12:49:58 PM

Please respond to Parisis Flegkas <[email-masked]>

To:   [email-masked]
cc:    (bcc: Ed Ellesson/Tivoli Systems)
Subject:  policy terminology draft

Hi,
I would like to know  what happened with the terms Policy Consumer and
Policy Target that were introduced in the Policy framework draft because
they are not included in the Policy Terminology draft.

thanx,
Paris.

--------------------------------------------------
Paris Flegkas,
PhD Research student,
Networks Research Group,
Centre for Communications Systems Research,
University of Surrey, U.K.

email: [email-masked]
Web: http://www.ee.surrey.ac.uk/Personal/P.Flegkas
--------------------------------------------------

---

From: "Andrea Westerinen" <[email-masked]>
Date: Mon, 18 Sep 2000 12:30:52 -0700

BTW, the definition of subject and target have been added to the terminology
draft.

Andrea

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of [email-masked]
Sent: Monday, September 18, 2000 10:40 AM
To: Parisis Flegkas
Cc: [email-masked]
Subject: Re: policy terminology draft

We are moving away from those terms, and back to the PEP and PDP terminology
introduced by the rap working group.   The framework doc has not yet been
updated to reflect this.  We wanted to work out the terminology to use, and
then
do the framework update with that new terminology.

Ed Ellesson
Tivoli Systems
Durham, NC
[email-masked]

Hi,

thanx,
Paris.