Subject: RE: Policy Slots, Call for Agenda Items

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 9 Nov 2000 22:11:16 +0100

Comments inline

> ----------
> From: 	Yoram Snir[SMTP:[email-masked]]
> Reply To: 	Yoram Snir
> Sent: 	Thursday, November 09, 2000 6:35 PM
> To: 	[email-masked]; [email-masked]
> Cc: 	'Joel M. Halpern'
> Subject: 	RE: Policy Slots, Call for Agenda Items 
> 
> Ed 
> please reserve a slot in order to present the new version of QPIM.
> Thanks.
> 
Sorry, the IETF is not a conference where we "present" things.
People should have read the drafts. The authors can present
a list of open issues/concerns and lead a discussion to try and
come to resolutions.

I am sure you understand... but though I would make the point.

Bert

> Yoram Snir 
> 
> 
> > -----Original Message-----
> > From: [email-masked]
> > [mailto:[email-masked]]On Behalf Of 
> > [email-masked]
> > Sent: Friday, November 03, 2000 3:55 PM
> > To: [email-masked]
> > Cc: Joel M. Halpern
> > Subject: Policy Slots, Call for Agenda Items 
> > 
> > 
> > 1. Policy Meeting schedule:
> > 
> > During the week we are in San Diego, Policy Framework is scheduled for
> > Monday afternoon, 1-3pm, and Wednesday morning, 9-1130am.   Joel and I
> > asked for avoidance of conflicts with the  working groups 
> > with which we are
> > collaborating, but it's getting harder and harder to avoid 
> > these, as policy
> > becomes more important to more working groups.  Fortunately, the
> > secretariat was able to avoid most of the potential conflicts.
> > Unfortunately, our first assigned Monday afternoon slot 
> > conflicts with the
> > first diffserv session.  (The good news is that we do not 
> > conflict with the
> > second diffserv session.)   Also, unfortunately, we ended up 
> > conflicting
> > with ldapext, which we were also trying to avoid.
> > 
> > 2.  Call for Agenda Items:
> > 
> > Please send your suggestions for agenda items to Joel and I.  
> > We will pull
> > together an agenda from the suggestions.   If, as a result of 
> > the above
> > noted schedule, you desire an agenda item to be scheduled for 
> > a particular
> > time slot, let us know that as well.
> > 
> > Thanks!
> > 
> > 
> > Ed and Joel
> > 
> > 
>

---

From: "Yoram Snir" <[email-masked]>
Date: Fri, 10 Nov 2000 08:00:05 +0200

Bert
The QPIM is in it's 4th iteration and I only meant to present the changes /
open issues. Regrettably, it would be a great surprise to see that most of
the people attending the WG session have actually read the drafts discussed.

Yoram

> From: Wijnen, Bert (Bert) [mailto:[email-masked]]
> Sent: Thursday, November 09, 2000 11:11 PM
> To: Policy Mailing List; Yoram Snir
> Cc: Joel M. Halpern; Ed Ellesson