Subject: RE: [Policy] QPIM

From: "Yoram Snir (ysnir)" <[email-masked]>
Date: Tue, 22 Jul 2003 19:04:58 +0100

Randy,
Assuming we drop the "object oriented", any other issues / comments
before we submit a final version.
Yoram

> -----Original Message-----
> From: Randy Bush [mailto:[email-masked]] 
> Sent: Tuesday, July 22, 2003 4:49 AM
> To: Yoram Snir (ysnir)
> Cc: Joel M. Halpern; [email-masked]; Ron Cohen; Yoram 
> Ramberg (yramberg); [email-masked]
> Subject: RE: [Policy] QPIM
> 
> 
> > This document presents an object-oriented information model
> 
> for those of us who have lived in the oo world, this would be 
> a gross misuse of the term "object oriented" if both state 
> and process are not available at each vertex.
> 
> randy
> 
> 

_______________________________________________
Policy mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/policy

---

From: Randy Bush <[email-masked]>
Date: Tue, 22 Jul 2003 11:10:08 -0700

> before we submit a final version.

nope