Subject: Multilink PPP

From: Suresh N <[email-masked]>
Date: Thu, 27 Jul 2000 09:13:11 +0500 (GMT+0500)

hi
	i need more pointers on Multilink PPP other than RFC. can anybody
give some information about this.
	thanx in advance,
	bye

-----------------***************************************----------------
				N.SURESH
		            Research Engineer,
		  Centre For Development of Telematics,
		       	   71/1,Sneha Complex,
			    Bangalore-560052		
-----------------***************************************----------------

---

From: "R. Muralidharan" <[email-masked]>
Date: Thu, 27 Jul 2000 15:33:08 +0530

Hi
Try the book by
   James Carlson                                  <[email-masked]>
"PPP Design and Debugging" --- http://people.ne.mediaone.net/carlson/ppp

muralidharan

----- Original Message ----- 
From: Suresh N <[email-masked]>
To: <[email-masked]>
Sent: Thursday, July 27, 2000 9:43 AM
Subject: Multilink PPP

> give some information about this.

__________________________________________________
Do You Yahoo!?
Talk to your friends online with Yahoo! Messenger.
http://im.yahoo.com