Subject: PPP multiplexing and L2TP.

From: "HOULLIER Francis FTRD/DMI/CAE" <[email-masked]>
Date: Thu, 25 Apr 2002 15:26:29 +0200

Hi,

Is it possible to tunnel PPP mux frames in a L2TP tunnel ?

Thanks for your help,
Francis

---

From: "Daniel Feldman" <[email-masked]>
Date: Thu, 25 Apr 2002 20:27:11 +0200

Not only this is possible, this is very desirable, decreasing the actual
number of packets in the network

-----Original Message-----
From: HOULLIER Francis FTRD/DMI/CAE
[mailto:[email-masked]]
Sent: Thursday, April 25, 2002 3:26 PM
To: [email-masked]; [email-masked]
Subject: PPP multiplexing and L2TP.

Hi,

Thanks for your help,
Francis