Subject: Question

From: <[email-masked]>
Date: Mon, 19 Aug 2002 11:47:19 +0100

Can anybody tell me how I can get access to the latest version of the
harrison draft: harrison-mpls-oam-req, which I understand is expired but
would like to have a look at?

Thank you. 

Kind Regards,

Noel Parnis
Technology Systems Architecture, 
Vodafone UK, 
Speen Court, 
Oxford Road, 
Newbury, 
Berkshire, RG14 1PB 
Tel: (+44) 01635 67 3995
Mobile: (+44) 07766 558732

---

From: "sailendra mahanty" <[email-masked]>
Date: Mon, 19 Aug 2002 16:39:13 +0530

you can find at
http://www.watersprings.org/pub/id/draft-harrison-mpls-oam-req-01.txt

Rgds,
-sail

-----Original Message-----
From: [email-masked]
[mailto:[email-masked]]On Behalf Of
[email-masked]
Sent: Monday, August 19, 2002 4:17 PM
To: [email-masked]
Subject: Question

Thank you. 

Kind Regards,

Noel Parnis

***************************************************************************
This message is proprietary to Future Software Limited (FSL) 
and is intended solely for the use of the individual to whom it
is addressed. It may contain  privileged or confidential information 
and should not be circulated or used for any purpose other than for 
what it is intended. 

If you have received this message in error, please notify the
originator immediately. If you are not the intended recipient,
you are notified that you are strictly prohibited from using,
copying, altering, or disclosing the contents of this message. 
FSL accepts no responsibility for loss or damage arising from 
the use of the information transmitted by this email including
damage from virus.
***************************************************************************