Subject: draft-kompella-ppvpn-vpls-01.txt

From: Antonio Pinizzotto <[email-masked]>
Date: Tue, 29 Apr 2003 22:58:48 +0200

CNR is the National R&E institute in Italy. 
We would like to support draft-kompella-ppvpn-vpls-01.txt.
We like the BGP approach, the scalability and flexibility of this solution.

Thank you

--
Antonio Pinizzotto

C.N.R.                             Phone:  +39 050 3152115
Ist. di Informatica e Telematica   Mobile: +39 348 7981033
c/o Area della Ricerca di Pisa     Fax:    +39 050 3152593
Via Giuseppe Moruzzi, 1            mailto:[email-masked]
I-56124  Pisa (Italy)              http://www.iit.cnr.it

---

From: Alex Zinin <[email-masked]>
Date: Tue, 29 Apr 2003 17:08:23 -0400

Antonio,

 Just out of curiosity, do you read this mailing list?

-- 
Alex