Subject: Implementation of RFC2547bis on Linux

From: Marcel Cavalcanti De Castro <[email-masked]>
Date: Thu, 10 Apr 2003 09:18:53 -0300 (EST)

Hi All

Are there any implementation of RFC2547bis based on linux?

Thanks for your attention

  @>
/()\
-^^---------------------------------------------------------
              Marcel Cavalcanti de Castro
            Departamento de Telemática - DT
       Universidade Estadual de Campinas - UNICAMP
             www.dt.fee.unicamp.br/~castro
                   ICQ: 131702293
-----------------------------------------------------------

---

From: Ben Miller <[email-masked]>
Date: Fri, 11 Apr 2003 13:12:26 +0100

Marcel

Data Connection (DCL) a UK based software company (where I work) can provide
this software.  However, this is a commercial product that requires license
fees.  It is not open-source (although we do provide source code to our
customers).

Please let me know if you want any more information or check at
www.dataconnection.com//iprouting/vpn.htm .

Ben 
 
> -----Original Message-----
> From: Marcel Cavalcanti De Castro [mailto:[email-masked]]
> Sent: 10 April 2003 13:19
> To: [email-masked]; [email-masked]
> Subject: Implementation of RFC2547bis on Linux
> 
> 
> Hi All
>

---

From: "Shankar Ananthanarayanan Kambat" <[email-masked]>
Date: Mon, 14 Apr 2003 14:10:27 +0530

Hi,
	Wipro Technologies has an implementation and can provide this software. 
However, this is a commercial product and not an open source.

Let me know if you want more information.

- Shankar K A

-----Original Message-----
From: Marcel Cavalcanti De Castro [mailto:[email-masked]] 
Sent: Thursday, April 10, 2003 5:49 PM
To: [email-masked]; [email-masked]
Subject: Implementation of RFC2547bis on Linux

Hi All

  @>
/()\

**************************Disclaimer************************************

Information contained in this E-MAIL being proprietary to Wipro Limited is 
'privileged' and 'confidential' and intended for use only by the individual
 or entity to which it is addressed. You are notified that any use, copying 
or dissemination of the information contained in the E-MAIL in any manner 
whatsoever is strictly prohibited.

***************************************************************************