Subject: Supporting the GVPLS draft

From: [email-masked]
Date: Mon, 28 Apr 2003 14:41:25 +0200

Dear Mr Carugi,

We would like you to know that KPN is supporting the GVPLS draft as a
working document.

WKR,

John Hoffmans
Sander Tolsma

J.A. (John) Hoffmans /  S.S.M. (Sander) Tolsma
Senior Architects
Operations Fixed Networks, Fixed Network Architectures

---

From: "Florin Balus" <[email-masked]>
Date: Mon, 28 Apr 2003 13:16:30 -0400

I would like also to add my support for GVPLS draft because it provides
support for both BGP and LDP-based signaling besides the other points
already made in the previous "support" emails sent to the distribution list.
Regards,
Florin

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, April 28, 2003 8:41 AM
To: [email-masked]
Cc: [email-masked]
Subject: Supporting the GVPLS draft

Dear Mr Carugi,

BM__MailAutoSigWKR,

John Hoffmans

Sander Tolsma