Subject: RE: RD in 2547 bis

From: <[email-masked]>
Date: Tue, 15 Apr 2003 12:50:24 +0200

Hi,

The purpose of RD is simply resolve the overlapping address problem  in
VPN context.

regards,

/Nhat Thanh

-----Original Message-----
From: alok [mailto:[email-masked]] 
Sent: den 15 april 2003 12:37
To: [email-masked]
Subject: RD in 2547 bis

Hi,

I know this has been asked time and again, but its still confusing me

what is the purpose of RD ?

-rgds
Alok

---

From: "alok" <[email-masked]>
Date: Tue, 15 Apr 2003 16:24:34 +0530

what is the "overlapping address problem"?

why isnt RT sufficient to identify the ipv4 prefix uniquely?

why "both"?