Subject: RE: draft-kompella-ppvpn-vpls-01.txt

From: "Hamid Ould-Brahim" <[email-masked]>
Date: Tue, 29 Apr 2003 18:18:53 -0400

Alex,

Out of curiosity, why are you asking this question?

Hamid.

> 
> 
> Antonio,
> 
>  Just out of curiosity, do you read this mailing list?
> 
> -- 
> Alex
> 
> Tuesday, April 29, 2003, 4:58:48 PM, Antonio Pinizzotto wrote:
> 
> > CNR is the National R&E institute in Italy. 
> > We would like to support draft-kompella-ppvpn-vpls-01.txt.
> > We like the BGP approach, the scalability and flexibility 
> of this solution.
> 
> > Thank you
> 
> > --
> > Antonio Pinizzotto
> 
> > C.N.R.                             Phone:  +39 050 3152115
> > Ist. di Informatica e Telematica   Mobile: +39 348 7981033
> > c/o Area della Ricerca di Pisa     Fax:    +39 050 3152593
> > Via Giuseppe Moruzzi, 1            
> mailto:[email-masked]
> > I-56124  Pisa (Italy)              http://www.iit.cnr.it
> 
> 
>

---

From: Alex Zinin <[email-masked]>
Date: Tue, 29 Apr 2003 21:16:08 -0400

Hamid,

> Out of curiosity, why are you asking this question?

http://standards.nortelnetworks.com/cgi-bin/wa.exe?A2=ind0304&L=ppvpn&T=0&F=&S=&P=26751

HTH.

Alex