Subject: RE: decisions on L2 solutions documents

From: "Hamid Ould-Brahim" <[email-masked]>
Date: Thu, 15 May 2003 20:17:07 -0400

Loa,

> 
> the question from Hamid is what I should call "loaded". 

It's not "loaded" or "unloaded". It's a simple question
and it will be nice to have an answer. That's all.  

Hamid.

---

From: Loa Andersson <[email-masked]>
Date: Fri, 16 May 2003 08:19:35 +0200

maybe it is a "nice to know" question from your point of view
i did not say "intentionally loaded, from Ricks point of view
it is definitely a question that shouldn't be answered for
the time being

point was that whether or not Rick had enough support for making
it a wg doc is not "interesting" now, and an answer on a yes and no
basis would/could trigger an unfruitful discussion

you've seen the issues brought up in the AD/wg chair discussion
method to promote the draft to a wg doc is to address those questions

/Loa

-- 
/Loa

mobile + 46 739 81 21 64
email: [email-masked]