Subject: [PSAMP] PSAMP mailing list is moving.

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Tue, 28 Mar 2006 11:56:48 +0200

We are moving the WG mailing list from 

  old:   [email-masked]
  New:   [email-masked]

All subscription have been moved to the new list as well.

You list administrator is Juergen.

If you get this message, pls start posting to the new 
email address. The old one is being dismantled as we speak.

Bert

_______________________________________________
PSAMP mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/psamp

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Tue, 28 Mar 2006 12:47:02 +0200

PSAMP WG members,

You should all have received the below posting to our
new (moved) WG mailing list. 

This is th last message to the [email-masked]
Please use the new list from now on.

I will be un-sub-scribing all of you from the old list,
right after posting this message.

You (should) have been sub-scribed to the new list by now
(you have not gotten a subscribe message, but you should
have seen the below posting to the new list by me).

If you did not get the below message, then pls go to
   https://www1.ietf.org/mailman/listinfo/psamp
and (re-)sub-scribe yourself to the new (and current) 
PSAMP WG mailing list.

Bert

-----Original Message-----
From: Wijnen, Bert (Bert) [mailto:[email-masked]]
Sent: Tuesday, March 28, 2006 11:57
To: [email-masked]
Cc: Juergen Quittek (E-mail)
Subject: [PSAMP] PSAMP mailing list is moving.

  old:   [email-masked]
  New:   [email-masked]

All sub-scription have been moved to the new list as well.

Bert

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/psamp/>