Subject: Re: [quicwg/base-drafts] Define AreAllPacketsLost() function (#3288)

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Sep 2020 16:05:10 -0700

All linked PRs seem to meet a tragic end. What needs to be done here?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3288#issuecomment-689181476

---

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Sep 2020 16:20:37 -0700

Closed #3288.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3288#event-3743183674

---

From: Lucas Pardue <[email-masked]>
Date: Tue, 08 Sep 2020 16:20:37 -0700

#4080 closed this but GitHub automation was too late. Manually closing.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3288#issuecomment-689186050