Subject: Re: [quicwg/base-drafts] Behavior around key availability delays during handshake (#3874)

From: Jana Iyengar <[email-masked]>
Date: Tue, 01 Sep 2020 12:43:00 -0700

@janaiyengar pushed 1 commit.

1a02636b7ec7d496cc09d34be03b69e013e0776d  Merge branch 'master' into kazuho/pto-vs-key-generation

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/3874/files/cae02dc83b371f4a5f63d62636bca4cf5920ba2d..1a02636b7ec7d496cc09d34be03b69e013e0776d

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 01 Sep 2020 12:44:17 -0700

Merged #3874 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3874#event-3716550347