Subject: Re: [quicwg/base-drafts] Does HTTP spec mention all frames are flow controlled? (#4057)

From: Lars Eggert <[email-masked]>
Date: Thu, 03 Sep 2020 07:58:25 -0700

@LPardue it sounds like you know what text you would like to see. Maybe do a PR to help the editors out a bit? Since it's editorial, I see no COI.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4057#issuecomment-686550652

---

From: Lucas Pardue <[email-masked]>
Date: Thu, 03 Sep 2020 07:59:34 -0700

I'll prepare one soon.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4057#issuecomment-686551453

---

From: Mike Bishop <[email-masked]>
Date: Tue, 08 Sep 2020 15:21:13 -0700

Closed #4057 via #4074.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4057#event-3743030504