Subject: Re: [quicwg/base-drafts] Avoid generating overlapping CIDs? (#4065)

From: martinduke <[email-masked]>
Date: Tue, 01 Sep 2020 08:57:16 -0700

Closed #4065.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4065#event-3715673900

---

From: martinduke <[email-masked]>
Date: Tue, 01 Sep 2020 08:57:16 -0700

It can survive if the endpoint uses trial decryption, but point taken that this isn't important to write down.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4065#issuecomment-684958361