Subject: [quicwg/base-drafts] Editorial in draft-ietf-quic-transport-31 (#4170)

From: Magnus Westerlund <[email-masked]>
Date: Mon, 28 Sep 2020 01:09:47 -0700

Section 13.4.2:

If all packets marked with non-zero ECN codepoints are subsequently lost, it can disable marking on the assumption that the marking causes in loss.

s/in/the? 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4170

---

From: Martin Thomson <[email-masked]>
Date: Wed, 30 Sep 2020 17:02:18 -0700

Closed #4170 via #4171.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4170#event-3826899822