Subject: Re: [quicwg/base-drafts] Attempt to define slow start/congestion avoidance (#4005)

From: Martin Thomson <[email-masked]>
Date: Tue, 01 Sep 2020 15:20:48 -0700

@martinthomson pushed 1 commit.

fb9943441478fa295c11752125ef7fa89e7a321b  Merge branch 'master' into define-ss-ca

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/4005/files/72c57b962a0b5270d0b9d2c3a3639ca48c7ff1da..fb9943441478fa295c11752125ef7fa89e7a321b

---

From: Martin Thomson <[email-masked]>
Date: Tue, 01 Sep 2020 15:24:20 -0700

3ad13ceb7a26bc88631f24385cb628089330c589  Sprinkle some NewReno pixie dust

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/4005/files/fb9943441478fa295c11752125ef7fa89e7a321b..3ad13ceb7a26bc88631f24385cb628089330c589

---

From: Jana Iyengar <[email-masked]>
Date: Fri, 04 Sep 2020 12:33:46 -0700

Merged #4005 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4005#event-3731263927