Subject: Re: [quicwg/base-drafts] Gorry's issues on draft-recovery (#3992)

From: Lars Eggert <[email-masked]>
Date: Wed, 02 Sep 2020 04:21:13 -0700

So, is there a plan? (Is there even anything left to do?)

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3992#issuecomment-685652013

---

From: ianswett <[email-masked]>
Date: Wed, 09 Sep 2020 18:25:40 -0700

Most of these are addressed or there's no need to address them in the text.

The rest are in #4085

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3992#issuecomment-689914813

---

From: Jana Iyengar <[email-masked]>
Date: Thu, 10 Sep 2020 12:42:25 -0700

Closed #3992 via #4085.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3992#event-3752831994