Subject: Re: [quicwg/base-drafts] Explain why we include max_ack_delay in some timers (#3987)

From: Lars Eggert <[email-masked]>
Date: Thu, 03 Sep 2020 05:52:15 -0700

Relabeling, since #4071 ended up being against -transport and not -recovery.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3987#issuecomment-686467658

---

From: Martin Thomson <[email-masked]>
Date: Wed, 09 Sep 2020 18:50:22 -0700

Closed #3987 via #4084.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3987#event-3748526054