Subject: Re: [quicwg/base-drafts] Acks for 0rtt only after Handshake Complete as in Quic-TLS 4.1.1 (#3914)

From: Jana Iyengar <[email-masked]>
Date: Tue, 08 Sep 2020 15:22:27 -0700

@janaiyengar approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3914#pullrequestreview-484530530

---

From: ianswett <[email-masked]>
Date: Tue, 08 Sep 2020 15:25:40 -0700

@ianswett approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3914#pullrequestreview-484531936

---

From: Martin Thomson <[email-masked]>
Date: Tue, 08 Sep 2020 15:25:40 -0700

Merged #3914 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/3914#event-3743041103