Subject: Re: [quicwg/base-drafts] Minor fixes for the recovery draft (#3813)

From: Lars Eggert <[email-masked]>
Date: Wed, 02 Sep 2020 04:23:09 -0700

Does anything remain to be done for this one?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3813#issuecomment-685654731

---

From: Kazu Yamamoto <[email-masked]>
Date: Wed, 02 Sep 2020 16:14:19 -0700

Some but minor. Let's close this. I will open some issues when the current merge process is done.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3813#issuecomment-686086074

---

From: Kazu Yamamoto <[email-masked]>
Date: Wed, 02 Sep 2020 16:14:20 -0700

Closed #3813.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3813#event-3722161325