Subject: Re: [quicwg/base-drafts] Clarify RESET_STREAM interaction with flow-control limits (#3782)

From: Lars Eggert <[email-masked]>
Date: Wed, 02 Sep 2020 04:24:08 -0700

No response from @jlaine in two weeks, am closing this on the assumption that the current text is clear enough. Please reopen if there is disagreement.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3782#issuecomment-685656047

---

From: Lars Eggert <[email-masked]>
Date: Wed, 02 Sep 2020 04:24:09 -0700

Closed #3782.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/3782#event-3719201454