Subject: [quicwg/base-drafts] Reference "Loss Detection and Congestion Control" (#4787)

From: ianswett <[email-masked]>
Date: Wed, 20 Jan 2021 13:11:06 -0800

>From the transport draft&#39;s connection migration section.

Fixes #4786
You can view, comment on, or merge this pull request online at:

  https://github.com/quicwg/base-drafts/pull/4787

-- Commit Summary --

  * Reference &quot;Loss Detection and Congestion Control&quot;

-- File Changes --

    M draft-ietf-quic-recovery.md (11)

-- Patch Links --

https://github.com/quicwg/base-drafts/pull/4787.patch
https://github.com/quicwg/base-drafts/pull/4787.diff

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4787

---

From: ianswett <[email-masked]>
Date: Wed, 20 Jan 2021 13:13:09 -0800

@ianswett pushed 1 commit.

25836c9d43ac52e8581df09ead2eb90286c81132  Update draft-ietf-quic-recovery.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/4787/files/36909f85f33bb0950946b1ef9fc20eea2b0eb5f2..25836c9d43ac52e8581df09ead2eb90286c81132

---

From: ianswett <[email-masked]>
Date: Wed, 20 Jan 2021 13:14:24 -0800

23bd32d2e0f8a49af02eff823f8d5025bc696549  Update draft-ietf-quic-recovery.md

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/4787/files/25836c9d43ac52e8581df09ead2eb90286c81132..23bd32d2e0f8a49af02eff823f8d5025bc696549

---

From: David Schinazi <[email-masked]>
Date: Wed, 27 Jan 2021 10:44:36 -0800

@DavidSchinazi approved this pull request.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4787#pullrequestreview-577650235