Subject: [quicwg/base-drafts] Roman Danyliw's Transport Comment 2 (#4565)

From: Lucas Pardue <[email-masked]>
Date: Tue, 05 Jan 2021 20:28:33 -0800

Roman Danyliw said:

> ** Section 8.1.  Per “Servers SHOULD ensure that tokens sent in Retry packets
> are only accepted for a short time”, is there any guidance on what a short time
> is here?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4565

---

From: Jana Iyengar <[email-masked]>
Date: Wed, 06 Jan 2021 21:45:54 -0800

Closed #4565 via #4605.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4565#event-4178285162