Subject: [quicwg/base-drafts] Érik Vyncke's Transport Comment 11 (#4534)

From: Lucas Pardue <[email-masked]>
Date: Tue, 05 Jan 2021 19:49:18 -0800

Érik Vyncke said:

> -- Section 13 --
> Should the text provide a forward reference to section 14 (datagram size) ?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4534

---

From: Martin Thomson <[email-masked]>
Date: Wed, 06 Jan 2021 02:36:41 -0800

Without a more specific pointer to where the reference goes, I don't think I can act on this.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4534#issuecomment-755222239

---

From: Martin Thomson <[email-masked]>
Date: Mon, 11 Jan 2021 20:38:57 -0800

Closed #4534.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4534#event-4193951959