Subject: [quicwg/base-drafts] Alissa Cooper's Invariants Comment 1 (#4552)

From: Lucas Pardue <[email-masked]>
Date: Tue, 05 Jan 2021 20:10:44 -0800

Alissa Cooper said:

> I made a couple of suggestions for clarity at <https://github.com/quicwg/base-drafts/pull/4474>.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4552

---

From: Martin Thomson <[email-masked]>
Date: Wed, 06 Jan 2021 15:17:11 -0800

Closed #4552.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4552#event-4177502884

---

From: Martin Thomson <[email-masked]>
Date: Wed, 06 Jan 2021 15:17:11 -0800

#4474 has been merged, so we can also close this issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4552#issuecomment-755773376