Subject: [quicwg/base-drafts] Alissa Cooper's Recovery Comment 1 (#4554)

From: Lucas Pardue <[email-masked]>
Date: Tue, 05 Jan 2021 20:14:19 -0800

Alissa Cooper said:

> Section 4: It might be good to add citations for the various features of TCP
> that are mentioned throughout the section.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4554

---

From: Jana Iyengar <[email-masked]>
Date: Thu, 07 Jan 2021 16:51:27 -0800

Closed #4554 via #4598.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4554#event-4182355821