Subject: [quicwg/base-drafts] Erik Kline's Transport Comment 11 (#4523)

From: Lucas Pardue <[email-masked]>
Date: Tue, 05 Jan 2021 19:39:29 -0800

Erik Kline said:

> [ section 17.2.3 ]
> 
> * ", as defined Section" -> ", as defined in Section"

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4523

---

From: Jana Iyengar <[email-masked]>
Date: Wed, 06 Jan 2021 18:37:38 -0800

Closed #4523 via #4585.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4523#event-4177911286