Subject: [quicwg/base-drafts] Martin Duke's QPACK Comment 1 (#4748)

From: Lucas Pardue <[email-masked]>
Date: Mon, 18 Jan 2021 04:50:46 -0800

@martinduke said:

> 3.2 I think it would be more accurate to say that each HTTP/3 endpoint holds
> two dynamic tables, not one, one in each direction. I'm assuming that the
> dynamic tables are in fact distinct.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4748

---

From: afrind <[email-masked]>
Date: Mon, 25 Jan 2021 15:51:17 -0800

Closed #4748 via #4750.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4748#event-4248233423