Subject: Re: [quicwg/base-drafts] Path Challenge Padding and Amplification Protection (#4257)

From: Lucas Pardue <[email-masked]>
Date: Fri, 08 Jan 2021 08:20:35 -0800

Closed #4257.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4257#event-4185094063

---

From: Lucas Pardue <[email-masked]>
Date: Fri, 08 Jan 2021 08:20:36 -0800

Closing this now that the IESG review of draft 33 has concluded.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4257#issuecomment-756848559