Subject: [quicwg/base-drafts] Ben Kaduk's Transport Comment 1 (#4608)

From: Lucas Pardue <[email-masked]>
Date: Wed, 06 Jan 2021 16:53:14 -0800

@kaduk said:

> Abstract, Section 1
> 
> My understanding is that "exemplary" typically is used to refer to not
> just any example of the topic in question, but to one that is the
> pinnacle of achievement or the best of its kind.  Do we intend to make
> such a claim about the congestion control algorithm in [QUIC-RECOVERY]?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4608

---

From: Martin Thomson <[email-masked]>
Date: Wed, 06 Jan 2021 17:08:32 -0800

It's clearly not the best, but I see no reason to change the text.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4608#issuecomment-755818777

---

From: Mike Bishop <[email-masked]>
Date: Fri, 08 Jan 2021 13:17:23 -0800

[exemplary](https://www.dictionary.com/browse/exemplary):
> 3. serving as an illustration or specimen; illustrative; **typical**:
> *The sentences read are exemplary of the style of the essay as a whole.*
> 4. serving as a model or pattern:
> *The authoritative and exemplary text of the work is in the Bodleian Library at Oxford University.*

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4608#issuecomment-757002286

---

From: Martin Thomson <[email-masked]>
Date: Mon, 11 Jan 2021 20:45:34 -0800

Closed #4608.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4608#event-4193964773