Subject: [quicwg/base-drafts] Martin Duke's QPACK Comment 2 (#4749)

From: Lucas Pardue <[email-masked]>
Date: Mon, 18 Jan 2021 04:51:42 -0800

@martinduke said:

> 3.2.1. s/32/32 bytes

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4749

---

From: afrind <[email-masked]>
Date: Mon, 25 Jan 2021 15:51:19 -0800

Closed #4749 via #4750.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4749#event-4248233425