Subject: [quicwg/base-drafts] Éric Vyncke's Recovery Comment 5 (#4592)

From: Lucas Pardue <[email-masked]>
Date: Wed, 06 Jan 2021 07:00:32 -0800

Éric Vyncke said:

> Also, s/8 byte overhead/8-byte overhead/ ?

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4592

---

From: Jana Iyengar <[email-masked]>
Date: Wed, 06 Jan 2021 22:29:05 -0800

Closed #4592 via #4606.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4592#event-4178392568