Subject: [quicwg/base-drafts] Érik Vyncke's Transport Comment 17 (#4540)

From: Lucas Pardue <[email-masked]>
Date: Tue, 05 Jan 2021 19:52:15 -0800

Érik Vyncke said:

> -- Section 1.3 --
> Rather than using "described by ?" why not using the letter 'l' (as in length)
> rather than a '?'. It is confusing at first sight.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4540

---

From: Jana Iyengar <[email-masked]>
Date: Wed, 06 Jan 2021 22:27:09 -0800

Closed #4540 via #4599.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4540#event-4178388005