Subject: [quicwg/base-drafts] Ben Kaduk's Transport Comment 29 (#4641)

From: Lucas Pardue <[email-masked]>
Date: Wed, 06 Jan 2021 17:59:29 -0800

@kaduk said:

> Section 17
>
> (side note) I don't know that it would be of particular benefit to have
> it explained in the document, but I do find myself curious why there is
> a Fixed Bit.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4641

---

From: Martin Thomson <[email-masked]>
Date: Wed, 06 Jan 2021 22:05:07 -0800

This particular choice has not a lot to do with QUIC and would therefore bring in a lot of non-sequitur references, but a single sentence won't hurt.  It has to be repeated, which is gross, but I can live with that.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4641#issuecomment-755906385

---

From: Jana Iyengar <[email-masked]>
Date: Thu, 07 Jan 2021 06:10:17 +0000 (UTC)

Closed #4641 via #4684.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4641#event-4178346129