Subject: [quicwg/base-drafts] Erik Kline's Transport Comment 10 (#4522)

From: Lucas Pardue <[email-masked]>
Date: Tue, 05 Jan 2021 19:39:05 -0800

Erik Kline said:

> [ section 8.1.1 ]
> 
> * "a NEW_TOKEN frames" -> "a NEW_TOKEN frame" or "NEW_TOKEN frames"

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4522

---

From: Jana Iyengar <[email-masked]>
Date: Wed, 06 Jan 2021 18:37:21 -0800

Closed #4522 via #4584.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4522#event-4177910803