Subject: [quicwg/base-drafts] Érik Vyncke's Transport Comment 18 (#4541)

From: Lucas Pardue <[email-masked]>
Date: Tue, 05 Jan 2021 19:53:05 -0800

Érik Vyncke said:

> -- Section 4.5 --
> "the final size is the number of bytes sent" is slightly ambiguous as it could
> either be the number of bytes sent by the application or sent as UDP payload.
> The rest of the paragraph kind of answers the question though.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4541

---

From: Martin Thomson <[email-masked]>
Date: Wed, 06 Jan 2021 14:41:57 -0800

This is just an intuitive hook.  I think that it is OK.  I will propose no action here.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4541#issuecomment-755761383

---

From: Martin Thomson <[email-masked]>
Date: Mon, 11 Jan 2021 20:39:33 -0800

Closed #4541.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4541#event-4193953047