Subject: Re: [quicwg/base-drafts] Ben Kaduk's TLS Comment 9 (#4485)

From: Lucas Pardue <[email-masked]>
Date: Wed, 03 Feb 2021 14:10:06 -0800

Closed #4485.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4485#event-4287795195

---

From: Lucas Pardue <[email-masked]>
Date: Wed, 03 Feb 2021 22:10:08 +0000 (UTC)

Closing this now that the IESG have approved the document(s).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4485#issuecomment-772860290