Subject: Re: [quicwg/base-drafts] Ben Kaduk's HTTP/3 Discuss 2 (#4775)

From: Lucas Pardue <[email-masked]>
Date: Sun, 21 Feb 2021 15:08:38 -0800

Closing this now that the IESG have approved the document and it's with the RFC editor.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4775#issuecomment-782945689

---

From: Lucas Pardue <[email-masked]>
Date: Sun, 21 Feb 2021 15:08:39 -0800

Closed #4775.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4775#event-4356905329