Subject: Re: [quicwg/base-drafts] QPACK pseudocode updates from IESG feedback (#4817)

From: afrind <[email-masked]>
Date: Tue, 02 Feb 2021 15:13:18 -0800

@afrind pushed 1 commit.

25e8d7c029856ef3e7f104a4104b5521aa5bf6d4  consistency

-- 
You are receiving this because you are subscribed to this thread.
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/4817/files/f2019eecf7bd4aebc33beebbe09a9d59458c65a9..25e8d7c029856ef3e7f104a4104b5521aa5bf6d4

---

From: afrind <[email-masked]>
Date: Tue, 02 Feb 2021 15:18:52 -0800

Merged #4817 into master.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4817#event-4282263294