Subject: Re: [quicwg/base-drafts] Defer to core HTTP for 421 status code (#4790)

From: Lucas Pardue <[email-masked]>
Date: Sun, 21 Feb 2021 15:08:15 -0800

Closing this now that the IESG have approved the document and it's with the RFC editor.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4790#issuecomment-782945587

---

From: Lucas Pardue <[email-masked]>
Date: Sun, 21 Feb 2021 15:08:15 -0800

Closed #4790.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4790#event-4356904846