Subject: [quicwg/base-drafts] Website Fingerprinting on Early QUIC Traffic (#4827)

From: 0x391F <[email-masked]>
Date: Thu, 11 Feb 2021 02:08:04 -0800

https://arxiv.org/abs/2101.11871
Hello, does workgroup have any idea of resisting website fingerprinting? 

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4827

---

From: Martin Thomson <[email-masked]>
Date: Thu, 11 Feb 2021 03:01:34 -0800

Probably, but this really isn't the place to be starting that discussion.  Email to [email-masked] is where I would start.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4827#issuecomment-777365307

---

From: Martin Thomson <[email-masked]>
Date: Thu, 11 Feb 2021 03:01:35 -0800

Closed #4827.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4827#event-4319221281