Subject: Re: [quicwg/base-drafts] Éric Vyncke's Transport Comment 13 (#4536)

From: Magnus Westerlund <[email-masked]>
Date: Tue, 02 Feb 2021 02:30:24 -0800

To make it clear what happened here as it several redirects. This issue was closely related to #4468. Which was resolved by a better explanation #4744. So I consider it resolved.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4536#issuecomment-771536765

---

From: Lucas Pardue <[email-masked]>
Date: Wed, 03 Feb 2021 22:10:49 +0000 (UTC)

Closed #4536.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4536#event-4287797559

---

From: Lucas Pardue <[email-masked]>
Date: Wed, 03 Feb 2021 22:10:49 +0000 (UTC)

Closing this now that the IESG have approved the document(s).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4536#issuecomment-772860634