Subject: Re: [quicwg/base-drafts] HTTP/3 authority diverged from SEMANTICS (#4761)

From: Lucas Pardue <[email-masked]>
Date: Sun, 21 Feb 2021 15:09:18 -0800

Closed #4761.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4761#event-4356906028

---

From: Lucas Pardue <[email-masked]>
Date: Sun, 21 Feb 2021 23:09:19 +0000 (UTC)

Closing this now that the IESG have approved the document and it's with the RFC editor.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4761#issuecomment-782945803