Subject: Re: [quicwg/base-drafts] Roman Danyliw's HTTP/3 Comment 2 (#4764)

From: Lucas Pardue <[email-masked]>
Date: Sun, 21 Feb 2021 15:08:58 -0800

Closing this now that the IESG have approved the document and it's with the RFC editor.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4764#issuecomment-782945750

---

From: Lucas Pardue <[email-masked]>
Date: Sun, 21 Feb 2021 23:08:59 +0000 (UTC)

Closed #4764.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4764#event-4356905675