Subject: Re: [quicwg/base-drafts] Éric Vyncke's Transport Comment 2 (#4525)

From: Lucas Pardue <[email-masked]>
Date: Wed, 03 Feb 2021 14:10:26 -0800

Closing this now that the IESG have approved the document(s).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4525#issuecomment-772860458

---

From: Lucas Pardue <[email-masked]>
Date: Wed, 03 Feb 2021 22:10:28 +0000 (UTC)

Closed #4525.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4525#event-4287796268