Subject: Re: [quicwg/base-drafts] No IANA version registry (#4280)

From: Lucas Pardue <[email-masked]>
Date: Wed, 03 Feb 2021 14:09:31 -0800

Closing this now that the IESG have approved the document(s).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4280#issuecomment-772859980

---

From: Lucas Pardue <[email-masked]>
Date: Wed, 03 Feb 2021 14:09:31 -0800

Closed #4280.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4280#event-4287793016