Subject: Re: [quicwg/base-drafts] IANA review of -transport; question 3 (#4378)

From: Lucas Pardue <[email-masked]>
Date: Wed, 03 Feb 2021 14:09:46 -0800

Closing this now that the IESG have approved the document(s).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4378#issuecomment-772860107

---

From: Lucas Pardue <[email-masked]>
Date: Wed, 03 Feb 2021 14:09:47 -0800

Closed #4378.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4378#event-4287794066