Subject: Re: [quicwg/base-drafts] Martin Duke Transport Comment 2 (#4453)

From: Lucas Pardue <[email-masked]>
Date: Wed, 03 Feb 2021 22:09:54 +0000 (UTC)

Closing this now that the IESG have approved the document(s).

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4453#issuecomment-772860164

---

From: Lucas Pardue <[email-masked]>
Date: Wed, 03 Feb 2021 14:09:54 -0800

Closed #4453.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4453#event-4287794410