Subject: [quicwg/base-drafts] Request IANA considerations removal (#4863)

From: Martin Thomson <[email-masked]>
Date: Tue, 27 Apr 2021 03:33:57 -0700

-invariants doesn't use this section.  IANA has received that message.  So it can be removed for publication.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4863

---

From: Martin Thomson <[email-masked]>
Date: Tue, 27 Apr 2021 03:34:37 -0700

This probably applies to -recovery also.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4863#issuecomment-827501392