Subject: Re: [quicwg/base-drafts] Request IANA considerations removal (#4863)

From: Jana Iyengar <[email-masked]>
Date: Tue, 04 May 2021 15:51:18 -0700

Removed from recovery draft in commit c1b789c8d12531da6cd3ccd5e8d23d1b42b02286

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4863#issuecomment-832297870

---

From: Jana Iyengar <[email-masked]>
Date: Tue, 04 May 2021 15:51:19 -0700

Closed #4863.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4863#event-4686047709