Subject: Re: [quicwg/base-drafts] HTTP/3: Conflicting error codes for DATA frame on control stream (#4842)

From: Lucas Pardue <[email-masked]>
Date: Mon, 14 Jun 2021 11:50:23 -0700

Just circling back to this. The proposal was to do nothing and there's  since the document is with the RFC editor, the next logical action is to close the issue.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4842#issuecomment-860913328

---

From: Mike Bishop <[email-masked]>
Date: Mon, 21 Jun 2021 09:09:07 -0700

Closed #4842.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4842#event-4917822700