Subject: Re: [quicwg/base-drafts] Revert Spurious Congestion Event (#4836)

From: Lucas Pardue <[email-masked]>
Date: Mon, 14 Jun 2021 11:48:06 -0700

The RFC shipped, closing this. We'll revist the issue as part of any `bis` effort.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4836#issuecomment-860911835

---

From: Lucas Pardue <[email-masked]>
Date: Mon, 14 Jun 2021 11:48:08 -0700

Closed #4836.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4836#event-4887397219