Subject: Re: [quicwg/base-drafts] [QPACK] Appendix B.5 seems violating eviction policy (#4935)

From: Daiki AMINAKA <[email-masked]>
Date: Tue, 07 Sep 2021 00:11:49 -0700

@martinthomson thanks! sounds qpack caller need to care about the case to avoid invalid eviction

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4935#issuecomment-914050732

---

From: Daiki AMINAKA <[email-masked]>
Date: Tue, 07 Sep 2021 00:11:49 -0700

Closed #4935.

-- 
You are receiving this because you are subscribed to this thread.
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/4935#event-5263832492