Subject: Re: [quicwg/base-drafts] HTTP/QUIC without Alt-Svc? (#253)

From: liushengqi000 <[email-masked]>
Date: Sat, 15 Jan 2022 09:06:56 -0800

As a user, I want to have a white list like HSTS. 

-- 
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/253#issuecomment-1013717429
You are receiving this because you are subscribed to this thread.

Message ID: <quicwg/base-drafts/issues/253/[email-masked]>

---

From: Lucas Pardue <[email-masked]>
Date: Sat, 15 Jan 2022 09:11:23 -0800

The HTTP/3 specification is complete and is awaiting publication by the RFC editor.

Feature requests can be sent to the HTTP WG who we be resuming ownership and maintenance of HTTP/3.

-- 
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/issues/253#issuecomment-1013718187
You are receiving this because you are subscribed to this thread.

Message ID: <quicwg/base-drafts/issues/253/[email-masked]>