Subject: Re: [quicwg/base-drafts] Recommend careful behavior around push streams (#4931)

From: Mike Bishop <[email-masked]>
Date: Wed, 16 Feb 2022 08:53:16 -0800

@MikeBishop pushed 1 commit.

0e0c2a221ba270ec5ba9156129c5a50147691687  Merge remote-tracking branch 'origin/h3qp_auth48' into http/push_guidance

-- 
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/4931/files/0ce850eb478ccd9bfac17b6759d7bca119b96d7c..0e0c2a221ba270ec5ba9156129c5a50147691687
You are receiving this because you are subscribed to this thread.

Message ID: <quicwg/base-drafts/pull/4931/push/[email-masked]>

---

From: Mike Bishop <[email-masked]>
Date: Wed, 16 Feb 2022 08:53:43 -0800

Merged #4931 into h3qp_auth48.

-- 
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4931#event-6084324008
You are receiving this because you are subscribed to this thread.

Message ID: <quicwg/base-drafts/pull/4931/issue_event/[email-masked]>