Subject: Re: [quicwg/base-drafts] Specify CONNECT error handling bidirectionally (#4941)

From: Mike Bishop <[email-masked]>
Date: Wed, 16 Feb 2022 09:05:38 -0800

@MikeBishop pushed 1 commit.

2b88efc69f672dbf8b82a6650a747564b8d6144e  Merge remote-tracking branch 'origin/h3qp_auth48' into http/connect_to_zombies

-- 
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/4941/files/fcb879fa72fa74da226ed0cf3493b5837a9c9cb6..2b88efc69f672dbf8b82a6650a747564b8d6144e
You are receiving this because you are subscribed to this thread.

Message ID: <quicwg/base-drafts/pull/4941/push/[email-masked]>

---

From: Mike Bishop <[email-masked]>
Date: Wed, 16 Feb 2022 09:11:54 -0800

fe78c00305b40ee20612f59b2fb96535686c49d9  Merge remote-tracking branch 'origin/h3qp_auth48' into http/connect_to_zombies

-- 
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/4941/files/2b88efc69f672dbf8b82a6650a747564b8d6144e..fe78c00305b40ee20612f59b2fb96535686c49d9
You are receiving this because you are subscribed to this thread.

Message ID: <quicwg/base-drafts/pull/4941/push/[email-masked]>

---

From: Mike Bishop <[email-masked]>
Date: Wed, 16 Feb 2022 09:16:34 -0800

Merged #4941 into h3qp_auth48.

-- 
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4941#event-6084484683
You are receiving this because you are subscribed to this thread.

Message ID: <quicwg/base-drafts/pull/4941/issue_event/[email-masked]>