Subject: Re: [quicwg/base-drafts] Track httpwg/http-core#907: SEMANTICS->HTTP (#4932)

From: Mike Bishop <[email-masked]>
Date: Wed, 16 Feb 2022 08:58:25 -0800

@MikeBishop pushed 1 commit.

6fd64857fcf225561163d8948c50074e9b46a897  Merge remote-tracking branch 'origin/h3qp_auth48' into http/http_not_semantics

-- 
View it on GitHub:
https://github.com/quicwg/base-drafts/pull/4932/files/45951068efb7f803af24b4882f617298cf59ec4b..6fd64857fcf225561163d8948c50074e9b46a897
You are receiving this because you are subscribed to this thread.

Message ID: <quicwg/base-drafts/pull/4932/push/[email-masked]>

---

From: Mike Bishop <[email-masked]>
Date: Wed, 16 Feb 2022 08:58:48 -0800

Merged #4932 into h3qp_auth48.

-- 
Reply to this email directly or view it on GitHub:
https://github.com/quicwg/base-drafts/pull/4932#event-6084360265
You are receiving this because you are subscribed to this thread.

Message ID: <quicwg/base-drafts/pull/4932/issue_event/[email-masked]>