Subject: Re: [radext] #104: IANA Considerations Issues

From: "radext issue tracker" <[email-masked]>
Date: Mon, 23 Jan 2012 18:56:57 -0000

#104: IANA Considerations Issues

Changes (by aland@…):

 * status:  new => closed
 * resolution:   => fixed

Comment:

 All of these comments are addressed in the -04 draft.

-- 
-------------------------+-------------------------------------------------
 Reporter:               |       Owner:  draft-ietf-radext-radius-
  bernard_aboba@…        |  extensions@…
     Type:  defect       |      Status:  closed
 Priority:  blocker      |   Milestone:  milestone1
Component:  radius-      |     Version:  1.0
  extensions             |  Resolution:  fixed
 Severity:  In WG Last   |
  Call                   |
 Keywords:               |
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/radext/trac/ticket/104#comment:1>
radext <http://tools.ietf.org/radext/>

---

From: "radext issue tracker" <[email-masked]>
Date: Mon, 23 Jan 2012 18:56:57 -0000

Changes (by aland@…):

 * status:  new => closed
 * resolution:   => fixed

Comment:

_______________________________________________
radext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/radext