Subject: [radext] FW: New Version Notification for draft-yeh-radext-ext-traffic-statistics-02.txt

From: Leaf yeh <[email-masked]>
Date: Tue, 06 Mar 2012 07:23:06 +0000

Dear WG,

" RADIUS Accounting Extensions for Traffic Statistics " has been updated to be (-02). Questions and comments are more than welcome. There might still have some discussion in the technical part.

If chairs agree, I'd like to apply a time slot (15mins) in the RADEXT session of IETF83 for the presentation of this update.

Hope you all agree that this item could join the re-charter of RADEXT in Paris.

Best Regards,
Leaf

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, March 05, 2012 5:32 PM
To: Leaf yeh
Subject: New Version Notification for draft-yeh-radext-ext-traffic-statistics-02.txt

A new version of I-D, draft-yeh-radext-ext-traffic-statistics-02.txt has been successfully submitted by Leaf Y. Yeh and posted to the IETF repository.

Filename:	 draft-yeh-radext-ext-traffic-statistics
Revision:	 02
Title:		 RADIUS Accounting Extensions for Traffic Statistics
Creation date:	 2012-03-05
WG ID:		 Individual Submission
Number of pages: 12

Abstract:
   This document specifies the RADIUS extensions of attributes for the
   traffic statistics with different type, which can be used to support
   the differentiated accounting policies and traffic recording on the
   AAA server.

The IETF Secretariat

---

From: Leaf yeh <[email-masked]>
Date: Tue, 06 Mar 2012 07:23:06 +0000

Dear WG,

Best Regards,
Leaf

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] 
Sent: Monday, March 05, 2012 5:32 PM
To: Leaf yeh
Subject: New Version Notification for draft-yeh-radext-ext-traffic-statistics-02.txt

Abstract:

The IETF Secretariat
_______________________________________________
radext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/radext