Subject: [radext] #111: Definitions for 802 or 802.11?

From: "radext issue tracker" <[email-masked]>
Date: Mon, 21 May 2012 13:36:31 -0000

#111: Definitions for 802 or 802.11?

 The document according to the title and abstract is general for IEEE 802
 networks. However the definitions of Station and Supplicant in section 1.1
 sre 802.11 specific.

-- 
-----------------------------+------------------------
 Reporter:  dromasca@…       |      Owner:
     Type:  defect           |     Status:  new
 Priority:  major            |  Milestone:  milestone1
Component:  IEEE802-Attrs    |    Version:  1.0
 Severity:  In WG Last Call  |   Keywords:
-----------------------------+------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/radext/trac/ticket/111>
radext <http://tools.ietf.org/radext/>

---

From: "radext issue tracker" <[email-masked]>
Date: Mon, 21 May 2012 13:36:50 -0000

Description changed by dromasca@…:

Old description:

> networks. However the definitions of Station and Supplicant in section
> 1.1 sre 802.11 specific.

New description:

 are 802.11 specific.

--

-- 
-----------------------------+-------------------------
 Reporter:  dromasca@…       |       Owner:
     Type:  defect           |      Status:  new
 Priority:  major            |   Milestone:  milestone1
Component:  IEEE802-Attrs    |     Version:  1.0
 Severity:  In WG Last Call  |  Resolution:
 Keywords:                   |
-----------------------------+-------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/radext/trac/ticket/111#comment:1>
radext <http://tools.ietf.org/radext/>

---

From: "radext issue tracker" <[email-masked]>
Date: Mon, 21 May 2012 13:36:50 -0000

New description:

--

_______________________________________________
radext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/radext