Subject: [radext] #117: typo

From: "radext issue tracker" <[email-masked]>
Date: Wed, 23 May 2012 13:16:51 -0000

#117: typo

 typo in the introduction 'imnpractical'

-- 
-------------------------+-------------------------------------------------
 Reporter:  dromasca@…   |      Owner:  draft-ietf-radext-radius-
     Type:  defect       |  extensions@…
 Priority:  trivial      |     Status:  new
Component:  radius-      |  Milestone:  milestone1
  extensions             |    Version:  1.0
 Severity:  In WG Last   |   Keywords:
  Call                   |
-------------------------+-------------------------------------------------

Ticket URL: <http://trac.tools.ietf.org/wg/radext/trac/ticket/117>
radext <http://tools.ietf.org/radext/>

---

From: "radext issue tracker" <[email-masked]>
Date: Wed, 23 May 2012 13:56:29 -0000

#117: typo

Comment (by aland@…):

 I agree with this.

 Severity:  In WG Last   |  Resolution:
 Keywords:               |

Ticket URL: <http://trac.tools.ietf.org/wg/radext/trac/ticket/117#comment:1>
radext <http://tools.ietf.org/radext/>

---

From: "radext issue tracker" <[email-masked]>
Date: Wed, 23 May 2012 13:56:29 -0000

#117: typo

Comment (by aland@…):

 I agree with this.

_______________________________________________
radext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/radext