Subject: [radext] RADEXT WG meeting in Atlanta

From: jouni korhonen <[email-masked]>
Date: Thu, 11 Oct 2012 11:09:40 +0300

Folks,

Different from the tradition RADEXT is not going to meet on the last slot on Friday ;)
We have a 1.5h slot on TUESDAY, November 6, 2012 between 1520-1650 (still tentative).

If you feel like presenting something, send the co-chair a mail with the
topic, estimated airtime and why you think it needs to get a slot.

- Jouni & Mauricio

---

From: Leaf yeh <[email-masked]>
Date: Mon, 22 Oct 2012 02:53:30 +0000

Dear chairs and folks,

I will not appear in Atlanta for IETF84, but the contribution (http://datatracker.ietf.org/doc/draft-yeh-radext-ext-traffic-statistics/) has already been updated on the web of RADEXT for your further valuable comments.

'Note: This document tries to narrow the scope of the solution space
   just to meet the requirements explicitly expressed by the industry
   without defining new RADIUS messages or introducing a new namespace
   for the additional interoperability.'  (quoted from the section of Introduction.)

Best Regards,
Leaf

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of jouni korhonen
Sent: Thursday, October 11, 2012 4:10 PM
To: [email-masked]
Cc: [email-masked]
Subject: [radext] RADEXT WG meeting in Atlanta

Folks,

- Jouni & Mauricio
_______________________________________________
radext mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/radext