Subject: Re: (radius) Acct-Tunnel-Packets-Lost?

From: "Darran Potter" <[email-masked]>
Date: Fri, 9 Apr 1999 15:52:18 +0100

I'd appreciate an answer of this one too... since am updating CiscoSecure NT dictionaries.

Darran

----- Original Message ----- 
From: MegaZone <[email-masked]>
To: <[email-masked]>
Sent: 18 February 1999 07:54
Subject: (radius) Acct-Tunnel-Packets-Lost?

> Possibly a stupid question.
> 
> Was Acct-Tunnel-Packets-Lost ever assigned a number, or will it be dropped
> in the next revision?
> 
> Thanks.
> 
> -MZ
> -- 
> -=*X GOT CLUE? ISPF II - SAN DIEGO, CA 3/6-10 <URL:http://www.ispf.com/> X*=-
> <URL:mailto:[email-masked]> Gweep, Discordian, Author, Engineer, me..
> Join ISP/C Internet Service Providers' Consortium <URL:http://www.ispc.org/>
> "A little nonsense now and then, is relished by the wisest men" 781-788-0130
> <URL:http://www.megazone.org/>  <URL:http://www.gweep.net/>  Hail Discordia!
> -
> To unsubscribe, email [email-masked]' with
> 'unsubscribe ietf-radius' in the body of the message.

-
To unsubscribe, email [email-masked]' with
'unsubscribe ietf-radius' in the body of the message.

---

From: "Glen Zorn" <[email-masked]>
Date: Fri, 9 Apr 1999 10:49:45 -0700

> > Was Acct-Tunnel-Packets-Lost ever assigned a number, or will it be
dropped

Yes, it's Attribute 86 and no, it's not being dropped :-)

-