Subject: (radius) Re: FW: [email-masked]

From: Randy Bush <[email-masked]>
Date: Thu, 15 Nov 2001 17:07:51 -0800

> As a data point, I sent a message to the list which was accepted,
> but I have not yet received anything back from the list, and I was
> certainly on it before the move.

is this still true?

this message is a test
-
To unsubscribe, email [email-masked]' with
'unsubscribe ietf-radius' in the body of the message.

---

From: Bernard Aboba <[email-masked]>
Date: Thu, 15 Nov 2001 17:30:17 -0800 (PST)

> this message is a test

Test successful.

-