Subject: [RAM] Re: [Int-area] About today BOF and possible interim meeting

From: Jari Arkko <[email-masked]>
Date: Thu, 22 Mar 2007 16:10:32 +0100

> However, this will only be true IF and ONLY IF it is fixed in the next 2-3
> days, possible giving several choices for dates in May.
>   
We are aware of this, and are trying to come up with the details. Early
analysis indicates that there's likely not a lot of room for multiple
choices, given other meetings in that time frame for the operator
community, IAB, etc. We should have something to tell you by
Monday or Tuesday.

(Please keep talking about this or id-locator separation issues on the
ram list; follow-ups directed there.)

Jari

_______________________________________________
RAM mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/ram

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Thu, 22 Mar 2007 17:21:16 +0100

Well, with all the respect, I disagree. A single choice is not an option, at
least not a fair one.

I've already indicated two possible choices. I you've a third one, ask in
the list the interested participants to state their preference in the next
72 hours or so, and then take a decision.

Regards,
Jordi

> De: Jari Arkko <[email-masked]>
> Responder a: "[email-masked]" <[email-masked]>
> Fecha: Thu, 22 Mar 2007 16:10:32 +0100
> Para: <[email-masked]>
> CC: Internet Area <[email-masked]>, "[email-masked]" <[email-masked]>
> Asunto: Re: [Int-area] About today BOF and possible interim meeting
> 
> 

**********************************************
The IPv6 Portal: http://www.ipv6tf.org

Bye 6Bone. Hi, IPv6 !
http://www.ipv6day.org

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.