Subject: COPS Question

From: "WanJie" <[email-masked]>
Date: Fri, 5 Jan 2001 16:19:03 +0800

I have a simple question about COPS:

Is it possible that a PEP connect with multiple PDPs simultaneously?

I think it is impossible, but I hope your confirm.

Thank you very much!

Jacky

---

From: Nguyen Thi Mai Trang <[email-masked]>
Date: Fri, 05 Jan 2001 10:12:11 +0100

I think that it's possible but each PDP occupies a client type.

Mai Trang

--
Nguyen Thi Mai Trang
Departement INFRES
Ecole Nationale Superieure des Telecommunications
46 - Rue Barrault - 75013 Paris
Tel: 01 45 81 76 87 - 01 45 81 73 52