Subject: OID for frwkRolePib

From: "N Radhika" <[email-masked]>
Date: Tue, 15 May 2001 17:10:41 +0530

What is the OID for frwkRolePib..

---

From: "Iliff, Tina" <[email-masked]>
Date: Tue, 15 May 2001 14:17:27 +0000

Are you asking for the OID for the Framework PIB?

Tina Iliff