Subject: Interaction between COPS-RSVP and COPS-PR

From: Kaustubh Phanse <[email-masked]>
Date: Wed, 20 Jun 2001 13:21:34 -0400 (EDT)

Has any work been done (or is being done) involving interaction
between COPS-RSVP and COPS-PR?? Any IETF drafts/papers? Any pointers to
this are greatly appreciated.

Thank you
regards
Kaustubh
-----------------------------------------------------------------------------
 Kaustubh S. Phanse					  [email-masked]
 PhD student				       http://www.ee.vt.edu/~kphanse
 Alexandria Research Institute
 Electrical & Computer Engineering Department		               
 Virginia Polytechnic Institute & State University 
-----------------------------------------------------------------------------

---

From: "Yacine El Mghazli" <[email-masked]>
Date: Thu, 21 Jun 2001 16:33:17 +0200

Is it possible that a PDP deny/reject a ResvErr/PathErr outsourced message ?
If yes, what happens so ?

Thanks,
Yacine

-- Yacine El Mghazli
----------------------------------------------------------------------
  Alcatel R&I
  Software and Services Strategic Program - VIPeR
  Marcoussis, France
  Tel  +33 1 6963 4187
  Fax  +33 1 6963 1169
  [email-masked]
----------------------------------------------------------------------

---

From: "Yacine El Mghazli" <[email-masked]>
Date: Thu, 21 Jun 2001 16:27:13 +0200

see http://search.ietf.org/internet-drafts/draft-rawlins-rsvppcc-pib-01.txt

Yacine