Subject: Working group last-call commences: COPS over TLS

From: "Mark L. Stevens" <[email-masked]>
Date: Wed, 22 Aug 2001 13:01:43 -0400

Working Group last-call to commence on
http://www.ietf.org/internet-drafts/draft-ietf-rap-cops-tls-00.txt

Please review this draft in the next two weeks and submit comments to
the mailing list.

Working group last-call on this document will end September 5, 2001.

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 23 Aug 2001 00:06:51 +0200

And the document is supposed togo for Informational, right?

Bert 

> -----Original Message-----
> From: Mark L. Stevens [mailto:[email-masked]]
> Sent: woensdag 22 augustus 2001 19:02
> To: [email-masked]
> Subject: Working group last-call commences: COPS over TLS
> 
>