Subject: Meeting Minutes for rap session 1 - IETF 51

From: Dean Goodwin <[email-masked]>
Date: Fri, 17 Aug 2001 09:29:44 -0400

I was unable to attend the first of the two "rap" sessions in London and was
wondering if anyone knew where I could find the minutes from that session. 
 
Thanks in advance
 
Dean

---

From: "Kwok-Ho Chan" <[email-masked]>
Date: Fri, 17 Aug 2001 09:53:51 -0400

Hi Dean:
We (co-chair and acting co-chair) are getting the minutes and slides
ready for the IETF Proceedings.  I am getting these info on a FTP site for
the WG before the Proceedings are published.  This should be available
in a couple of days.
-- Kwok Ho Chan, acting RAP WG Co-Chair --

At 09:29 AM 8/17/01 -0400, Dean Goodwin wrote:
>I was unable to attend the first of the two "rap" sessions in London and 
>was wondering if anyone knew where I could find the minutes from that session.
>
>Thanks in advance
>
>Dean
>