Subject: Question on simulation model

From: Marco De Bernardi <[email-masked]>
Date: Thu, 24 Jan 2002 11:00:29 +0100

Hi to everybody,

I'm studying COPS-PR for my master thesis. Where could I find a simulation
model of COPS-PR? Or a analitical model?

[email-masked] 
 Thanks.

---

From: Dhiman Barman <[email-masked]>
Date: Thu, 24 Jan 2002 05:09:09 -0500

Check out Telia Labs COPS-PR implementation. Some did work on that. 

-Dhiman

-- 
Lieberman's Law:
	Everybody lies, but it doesn't matter since nobody listens.