Subject: MPLS setup pib

From: Manoj Sontakke <[email-masked]>
Date: Fri, 22 Mar 2002 11:06:12 +0530 (IST)

Hi Harsha / Ravi

We are implementing some of the PIBs. I don't see any discussion on MPLS
setup PIB. Is it because is is not part of any working group ? Or the
discussions are happening on some other mailing list ?

Manoj

---

From: "Hegde, Shriharsha" <[email-masked]>
Date: Fri, 22 Mar 2002 09:26:01 -0800

Yes Manoj:

Once everyone -I mean everyone- has enough reasons to like the PIBs we will
submit an updated PIB at a relevant WG. 

thanks,
harsha

-----Original Message-----
From: Manoj Sontakke [mailto:[email-masked]]
Sent: Thursday, March 21, 2002 9:36 PM
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: MPLS setup pib

Hi Harsha / Ravi

Manoj