Subject: Re: [Recentattendees] CIRI Human Rights Data Project

From: Eric Burger <[email-masked]>
Date: Mon, 30 May 2016 20:42:15 -0400

The theory being that meeting only in Northern Europe with an occasional side trip to Australia or New Zealand would help?

> On May 26, 2016, at 5:19 PM, David Benham (dbenham) <[email-masked]> wrote:
> 
> Food for thought; instead of trying make a statement against certain states or country, what about only/mostly patronizing those countries that are setting the high-bar for human rights via their *actions* (vs laws too often ignored) spanning a comprehensive set of criteria, including all that extrajudicial activity (incarceration, torture, etc)?
> 
> 
> For example, the Human Rights Data Project contains standards-based quantitative information on government practices for a wide range of internationally-recognized human rights, primarily drawing from the US Department of State and Amnesty International reports.
> 
> http://www.humanrightsdata.com/p/faq.html
> http://www.humanrightsdata.com/p/data-documentation.html
> 
> THE BEST & WORST OF 2010
> http://www.humanrightsdata.com/2011/12/human-rights-in-2010-ciri-report.html
> All 14 of CIRI’s individual indicators of particular human rights can be summed into an overall human rights score.
> The best score a country can receive is 30.
> 
> Top 13 Countries:
> Denmark [30]
> Iceland [30]
> Austria [29]
> New Zealand [29]
> Norway [29]
> Australia [28]
> Belgium [28]
> Finland [28]
> Liechtenstein [28]
> Luxembourg [28]
> Netherlands [28]
> San Marino [28]
> Sweden [28]
> 
>

---

From: PEDRO ANDRES ARANDA GUTIERREZ <[email-masked]>
Date: Tue, 31 May 2016 05:27:14 +0000

With some of those countries being in the verge of disappearing from the list when the next election brings in a “far-right surprise” to the world… Because having a government with SS-DNA would somehow disqualify them… I hope

---
Dr. Pedro A. Aranda Gutiérrez

Technology Exploration -
Network Innovation & Virtualisation
email: pedroa d0t aranda At telefonica d0t com
Telefónica, Investigación y Desarrollo
C/ Zurbarán,12
28010 Madrid, Spain

Fragen sind nicht da, um beantwortet zu werden.
Fragen sind da, um gestellt zu werden.
Georg Kreisler

-----Mensaje original-----
De: Recentattendees <[email-masked]> en nombre de Eric Burger <[email-masked]>
Fecha: martes, 31 de mayo de 2016, 2:42
Para: "[email-masked]" <[email-masked]>
Asunto: Re: [Recentattendees] CIRI Human Rights Data Project

>> The best score a country can receive is 30.

________________________________

Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.

The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.

Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição