Subject: [Roll] R: Roll Digest, Vol 3, Issue 4

From: "Porcu Giorgio" <[email-masked]>
Date: Wed, 9 Apr 2008 09:48:23 +0200

Hi all,

I'm in favor.

Giorgio

________________________________

Da: [email-masked] per conto di [email-masked]
Inviato: mar 08/04/2008 21.00
A: [email-masked]
Oggetto: Roll Digest, Vol 3, Issue 4

Send Roll mailing list submissions to
        [email-masked]

To subscribe or unsubscribe via the World Wide Web, visit
        https://www.ietf.org/mailman/listinfo/roll
or, via email, send a message with subject or body 'help' to
        [email-masked]

You can reach the person managing the list at
        [email-masked]

When replying, please edit your Subject line so it is more specific
than "Re: Contents of Roll digest..."

Today's Topics:

   1. FYI The [email-masked] mailing list has be decommissioned
      (JP Vasseur)
   2. Adoption of draft-dohler-roll-urban-routing-reqs-01.txt as a
      WG document ? (JP Vasseur)

----------------------------------------------------------------------

Message: 1
Date: Tue, 08 Apr 2008 11:02:47 -0400
From: JP Vasseur <[email-masked]>
Subject: [Roll] FYI The [email-masked] mailing list has be
        decommissioned
To: <[email-masked]>
Message-ID: <[email-masked]>
Content-Type: text/plain;       charset="US-ASCII"

------------------------------

Message: 2
Date: Tue, 08 Apr 2008 14:50:59 -0400
From: JP Vasseur <[email-masked]>
Subject: [Roll] Adoption of
        draft-dohler-roll-urban-routing-reqs-01.txt as a WG document ?
To: <[email-masked]>
Message-ID: <[email-masked]>
Content-Type: text/plain;       charset="US-ASCII"

Dear WG,

Could you please let us know whether you are in favor or opposed to adopting
draft-dohler-roll-urban-routing-reqs-01.txt (
http://www.ietf.org/internet-drafts/draft-dohler-roll-urban-routing-reqs-01.
txt) as a ROLL WG document ?

Thanks.

JP.

------------------------------

_______________________________________________
Roll mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/roll

End of Roll Digest, Vol 3, Issue 4
**********************************

_______________________________________________
Roll mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/roll

---

From: "Hasnaa Moustafa" <[email-masked]>
Date: Fri, 11 Apr 2008 09:16:41 +0200

I am in favor to adopting the draft as a WG item.

Kind regards,
Hassnaa

> Message-ID: <[email-masked]<[email-masked]>
> >