Subject: [Roll] ROLL WG Agenda

From: JP Vasseur <[email-masked]>
Date: Mon, 23 Jun 2008 13:18:59 +0200

Dear WG,

The ROLL WG will meet in Dublin. The provisional agenda is:

MONDAY, July 28, 2008
0800-1800 IETF Registration - Convention Lobby
0800-0900 Beverages - Convention Lobby

1130-1300 Break
1300-1500 Afternoon Session I
Convention 1    INT    l3vpn    Layer 3 Virtual Private Networks WG
Ballroom 2    INT    csi    Cga & Send maIntenance WG
Conservatory    IRTF    hiprg    Host Identity Protocol
Newcastle    OPS    dime    Diameter Maintenance and Extensions WG
Convention 3    RAI    speermint    Session PEERing for Multimedia
INTerconnect WG
Newcastle    RTG    roll    Routing Over Low power and Lossy networks WG
Conservatory    SEC    krb-wg    Kerberos WG
Ballroom 1    SEC    dkim    Domain Keys Identified Mail WG
Rathcoole    TSV    dccp    Datagram Congestion Control Protocol WG

If you need a slot, please let us know.

JP.
_______________________________________________
Roll mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/roll

---

From: Ryuji Wakikawa <[email-masked]>
Date: Tue, 24 Jun 2008 01:22:10 +0900

Hi JP,

We want 15min slot for  "In-Vehicle Routing Requirements".
http://tools.ietf.org/html/draft-wakikawa-roll-invehicle-reqs-00

thanks
ryuji