Subject: [Roll] Aligning Terminology across ROLL Routing Requirements Documents

From: JP Vasseur <[email-masked]>
Date: Thu, 21 Aug 2008 21:26:48 +0200

Dear WG,

Since there are quite a few inconsistencies between the terms used across
the various ROLL WG ID, I will try to quickly prepare a short ID on
Terminology that could be referenced in all ROLL documents.

Let me know if you have comments.

Thanks.

JP.
_______________________________________________
Roll mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/roll

---

From: "Anders Brandt" <[email-masked]>
Date: Fri, 22 Aug 2008 10:20:02 +0200

Great.
I have been missing that too, but did not get all the way to writing a
proposal ...
 
Cheers,
  Anders

________________________________

From: [email-masked] [mailto:[email-masked]] On Behalf Of
JP Vasseur
Sent: 21. august 2008 21:27
To: [email-masked]
Subject: [Roll] Aligning Terminology across ROLL Routing
RequirementsDocuments

Dear WG,

Since there are quite a few inconsistencies between the terms used
across the various ROLL WG ID, I will try to quickly prepare a short ID
on Terminology that could be referenced in all ROLL documents. 

Thanks.

JP.