Subject: [Roll] IPSO Interop event - Feed-back welcome

From: JP Vasseur <[email-masked]>
Date: Thu, 25 Mar 2010 09:51:13 -0700

Hi,

Just re-enforcing my comments during the ROLL WG meeting ... any feed- 
back from the IPSO interop about any issues that you may have found
would be extremely useful to continue to improve our spec. Feel free  
to also share good news.

Thanks.

JP.

---

From: <[email-masked]>
Date: Fri, 26 Mar 2010 15:39:18 +0100

Hi Working Group,

If you pay close attention to the orginal email, you'll see that JP was writing to Mathilde, who was part of the event.
I take it that he was encouraging *her* to provide feedback, not the Working Group.
I wouldn't go as far as implying that the cc to the list was by accident, but who knows...
Speaking for myself, I would welcome feedback from Mathilde or whoever was there,

Dominique

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de JP Vasseur
Envoyé : jeudi 25 mars 2010 09:51
À : Mathilde Durvy (mdurvy)
Cc : ROLL WG
Objet : [Roll] IPSO Interop event - Feed-back welcome

Hi,

Just re-enforcing my comments during the ROLL WG meeting ... any feed- back from the IPSO interop about any issues that you may have found would be extremely useful to continue to improve our spec. Feel free to also share good news.

Thanks.

JP.
_______________________________________________
Roll mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/roll